Problème avec Ajout /suppression

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Problème avec Ajout /suppression

Messagepar yassine.a » 05 Juin 2007 12:28

salut

La commande Ajout /suppression ne fonctionne pas dans le panneau de configuration qu'il et le problèmes et comment faire pour la supprimer

ET MERCI :o
Avatar de l’utilisateur
yassine.a
 
Messages: 4
Inscription: 05 Juin 2007 12:14

Messagepar Achille1er » 05 Juin 2007 12:41

ICI

Il existe un bouton de recherche sur le forum, il est strictement interdit d'y toucher sous peine de bannissement immédiat.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar yassine.a » 05 Juin 2007 13:35

merci de votre réponse mais comment faire pour la d'installer :o
Avatar de l’utilisateur
yassine.a
 
Messages: 4
Inscription: 05 Juin 2007 12:14

Messagepar Achille1er » 05 Juin 2007 14:18

Comme Falkra l'a dit (il est balaise) :

- Rien ne s'ouvre dans le module Ajout/Suppression de programmes :
Cliquez sur Démarrer/Exécuter puis saisissez cette commande : regsvr32 appwiz.cpl.


Il faut donc cliquer sur le gros bouton démarrer, puis sur l'icone exécuter, puis dans la hideuse fenêtre toute noire qui s'ouvre il faut écrire (sans les guillemets) "regsvr32 appwiz.cpl" en respectant l'espace, puis appuyer sur la touche (enter/entrée/executer) pour valider la commande, il faut ensuite redémarrer la machine et voir si tout est redevenu normal...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar lampil » 05 Juin 2007 15:01

Achille1er a écrit:ICI

Il existe un bouton de recherche sur le forum, il est strictement interdit d'y toucher sous peine de bannissement immédiat.


LOL
lampil
 

Messagepar yassine.a » 05 Juin 2007 22:43

merci de vos réponse (Achille1er et lampil )
Avatar de l’utilisateur
yassine.a
 
Messages: 4
Inscription: 05 Juin 2007 12:14

Messagepar Achille1er » 06 Juin 2007 07:17

Ca marche ?
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

mon probléme a etait resolut

Messagepar yassine.a » 06 Juin 2007 12:29

oui mon Frère Achille1er
Dernière édition par yassine.a le 19 Juin 2007 12:04, édité 1 fois.
Avatar de l’utilisateur
yassine.a
 
Messages: 4
Inscription: 05 Juin 2007 12:14

A Yassine... avatar... (démarrage problème)s...

Messagepar lucgod1 » 06 Juin 2007 13:37

yassine.a a écrit:merci de vos réponse (Achille1er et lampil )


Il est sympa ACHILLE 1er... par contre ton avatar... c'est énervant, limite on a envie de s' enfuir... Enfin bonne continuation.

BYE.
lucgod1
 

Re: A Yassine... avatar... (démarrage problème)s...

Messagepar Dell » 06 Juin 2007 14:09

lucgod1 a écrit:
Il est sympa ACHILLE 1er... par contre ton avatar... c'est énervant, limite on a envie de s' enfuir... Enfin bonne continuation.

BYE.


Bonjour lucgod1

Encore une intervention inutile,une de plus :evil: :evil:

je commence à en avoir marre de tes messages inutiles.

Donc et ceci malgré plusieurs MP concernant tes interventions,je te prie de faire attention au contenu de tes messages.

Et évite aussi de nous bombarder de liens inutiles.

Donc à l'avenir tout les messages hors sujet seront directement poubellisés et ceci sans aucun avertissement préalable

A Bon Entendeur Salut....

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9465
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar Achille1er » 06 Juin 2007 15:10

Je vais le changer (et si je mettais la version taille normale plutôt que le mini-me ?).

yassine.a ça serait sympa d'éditer le premier message et d'ajouter Résolu dans le titre, ce qui facilite les recherches (avec le fameux bouton qu'il ne faut pas toucher :wink: )

Merci.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités