probleme avec boxore client !!

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

probleme avec boxore client !!

Messagepar erika151289 » 14 Mar 2014 10:33

bonjour j'ai des pubs qui s'affiches et boxore client que peut importe ce que je fais ne ce désinstalle pas j'ai fais un adwcleaner mais rien ne disparaît !! et mon ordi ce met a s’éteindre tout seul des fois :( pouvez vous m'aider en sachant que je n'y connais rien en ordi lol
erika151289
 
Messages: 1
Inscription: 14 Mar 2014 10:22

Re: probleme avec boxore client !!

Messagepar Dell » 14 Mar 2014 10:45

Hello erika151289

bienvenue sur libellules.ch

pour gagner du temps
merci de suivre cette procédure ,
:arrow: Procédure de demande de désinfection
puis de poster le rapport du scan en lien avec cet herbergeur :arrow: Image

Tous les rapports de scan demandé doivent être impérativement posté en lien et figuré dans la même réponse

:arrow: :arrow: Un helper va prendre ton sujet en charge au plus vite


_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9469
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités