Problème avec damon tools lite 4.11

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème avec damon tools lite 4.11

Messagepar Gallikerfamily » 12 Avr 2008 17:56

Bonjour,

Je monte une image sans souci.

J'éteinds mon ordi. Je le rallume. J'ai toujours damon tools lite 4.11 et mes 4 lecteur virtuels d'ouverts mais l'imgae n'est plus montée.

Que dois-je faire pour que l'image reste toujours montée dans le lecteur même après un redémarrage.

Merci pour votre aide.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 20:41

Re: Problème avec damon tools lite 4.11

Messagepar pit32 » 12 Avr 2008 21:47

Bonjour,
En temps normal, l'image est toujours montée au redemmarage avec demon tool. La source est-elle toujours accessible ? Peut-être l'option "Autostart" ?

Essaie plutôt Virtual CloneDrive :supers:
Plus léger et plus "clean". S'install dans redemmarage (pas de fichiers "shadowed"). Montage en double-clic sur l'ISO
:arrow: http://www.slysoft.com/en/virtual-clonedrive.html
Avatar de l’utilisateur
pit32
Libellulien Junior
Libellulien Junior
 
Messages: 323
Inscription: 28 Nov 2007 16:08

Re: Problème avec damon tools lite 4.11

Messagepar Gallikerfamily » 13 Avr 2008 08:33

Hello,

C'était bine l'option redémarrage à cocher. Mais ça me relance chaque fois mon image. Après quelques heures de triffatouillages, j'ai trouvé un .reg qui me laisse l'image monter sans redémarrer.

Merci.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 20:41


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité