Problème avec IMAP et les profils itinérants

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Problème avec IMAP et les profils itinérants

Messagepar letal » 28 Mar 2012 18:00

Bonjour,

J'ai des stations XP avec profils utilisateurs itinérants sur un serveur 2003.
Avec les fichiers *.pst (POP) sous Outlook 2010 et la redirection sur le serveur => pas de problème !!!


Pour des raison internes, certains utilisateurs m'ont demandé l'imap.
Avec IMAP et le fichier redirigé sur le serveur, une fois la configuration terminée ça fonctionne mais après:
1) une fermeture de session
2) login sous un autr PC
3) ou autres...
En fait je n'ai pas pu investiguer plus loin...

Dans tout les cas, ça ne marche plus et ça marche tellement plus qu'il faut souvent supprimer carrément le profil Outlook.
Le message d'erreur d'Outlook est le suivant:
La tâche "Bob_l'éponge_IMAP - Envoi" a signalé une erreur (0x8004010F): "Impossible d'accéder au fichier de données Outlook."



A mon avis c'est l'itinérance qui pose problème. De plus, je viens de découvrir que ce répertoire "local setting" dans C:\Documents and Settings\%username\Local Settings\ n'est pris en compte dans l’itinérance

A mon deuxième avis ça ne marchera jamais :lol:

Quelqu'un a déjà expérimenté la chose ???
letal
Libellulien Junior
Libellulien Junior
 
Messages: 338
Inscription: 02 Sep 2005 14:40

Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités