Problème avec l'artic alpine 64 plus

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Re: probleme avec l'artic alpine 64 plus

Messagepar sami910 » 09 Juin 2014 19:24

le ventirad que tu me propose sera t'il reguler comme mon ventirad d'orine car celui augmente et diminue de vitesse suivant se que je fait sur le pc.
pour se qui est du blizzard t2 tu me le deconseille?

je veint trouver celui ci sur priceminister est le modele au dessus
http://zalman-eu.com/?CNPS7000C-ALCU
je pense qu'il pourait aller
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: probleme avec l'artic alpine 64 plus

Messagepar Hapax » 09 Juin 2014 19:38

et voilà...11 posts plus tard,je craque...
relire puis éditer ses propres messages permet de corriger le style et ,surtout,les fautes d'orthographe (25%)...
merci pour nos yeux ...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: probleme avec l'artic alpine 64 plus

Messagepar sami910 » 09 Juin 2014 19:53

je ne suis pas francais je parle la langue francaise.
merci de votre comprention
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: probleme avec l'artic alpine 64 plus

Messagepar Hapax » 09 Juin 2014 19:54

ben voyons...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: probleme avec l'artic alpine 64 plus

Messagepar sami910 » 09 Juin 2014 19:58

je suis allemand
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: probleme avec l'artic alpine 64 plus

Messagepar Hapax » 09 Juin 2014 20:00

et moi japonais,mais je fais des efforts...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: probleme avec l'artic alpine 64 plus

Messagepar sami910 » 09 Juin 2014 20:18

cela ne resoud toujours pas mon probleme
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: probleme avec l'artic alpine 64 plus

Messagepar J-Alpha » 09 Juin 2014 21:16

Ça ira parfaitement, c'est la même génération que celui que j'ai mis, c'est pas vraiment récent mais ça fait parfaitement son travail.

sami910 a écrit:je suis allemand


De quel région ?

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 11 Juin 2014 17:46

bonsour

je suis de berlin mais j'habite en france
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar J-Alpha » 11 Juin 2014 18:37

Bonsoir,

Très belle ville en plus avec des espaces vert superbe, malheureusement je n'y ai jamais séjourné, j'ai eu droit uniquement a Düsseldorf, petite amie oblige :-D
Bon mais c’était une autre époque et que de bons souvenirs :roll:

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 13 Juin 2014 09:37

je viens de recevoir mon zalman citer plus haut il est livree avec un boitier pour regler la vitesse du ventillo .
je voulais savoir si j estais obliger d installer le boitier ou si je pouvais brancher directement le ventirad sur la carte mere sera t il reguler par le bios.
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar J-Alpha » 13 Juin 2014 13:07

Bonjour,

Pour ça le mieux est dans un premier temps de le mettre sans le régulateur et passer par la CM en direct, et seulement installer le régulateur si ce n'est pas suffisant.
Pour ces choses là plus c'est simple mieux c'est, et normalement la CM est parfaitement capable de piloter le ventirad.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 13 Juin 2014 13:37

je viens de l'installer en direct super ma carte mere prend en charge enfin le silence retrouver .
je vais pouvoir installer un ventillo sur le coter du pc avec le reculateur au niveau de la cg.
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 13 Juin 2014 18:00

toujours le probleme de la carte cg qui chauffe mais je pense que sa vient de la chaleur exterieur chez moi j'ai 26 degres malgres trois gros ventillateur en marche
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar J-Alpha » 13 Juin 2014 20:04

Effectivement avec 26° ça se répercute sur la chaleur général de l'ordinateur, d'autant plus qu'il a une mauvaise circulation d'air a l’intérieur, le fait de lui adjoindre un ventilo latéral ne peut que être bénéfique.
A peut près a la même température ambiante la mienne est dans les 50° et elle a ses 2 ventilateurs dessus, en temps normal elle est dans les 35°.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 13 Juin 2014 20:20

le ventillo que je veux mettre faut il le mettre en extraction ou en apiration?
ma carte graphique monte jusqu'a 70 degres
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar J-Alpha » 13 Juin 2014 20:28

Dans un premier temps j’essaierais en aspiration pour lui envoyer de l'air frais, surtout qu'il doit plus ou moins donner sur le rad de la CG.

La grille doit bien prendre un 140 comme ventilo, plus ils sont grand en général moins il font de bruit a puissance égal.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 13 Juin 2014 20:41

j ai bien un ventirad de quad core je pourait le prendre mais c est un 4 pin j ai bien le regulateur mais faut faire du biricolage .
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

Re: Problème avec l'artic alpine 64 plus

Messagepar J-Alpha » 13 Juin 2014 21:25

Comment est il ? pour l’installation sur la grille comme c'est certainement un 92 l'effet va être modéré et il risque d’être bruyant, en provisoire sans la porte latéral il doit mieux refroidir ?

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Problème avec l'artic alpine 64 plus

Messagepar sami910 » 14 Juin 2014 11:00

mon ventirad d'orine tournait a 1900 trm ce qui refroidisait le cpu et ma carte graphique le zalman tourne 1103 trm sa refroit bien le cpu mais pas la carte graphique
je posterais es photos cette apres midi.
Avatar de l’utilisateur
sami910
Libellulien
Libellulien
 
Messages: 57
Inscription: 04 Jan 2014 22:02

PrécédenteSuivante

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités