[RESOLU]Problème avec ma carte graphique

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Re: Problème avec ma carte graphique

Messagepar Hapax » 21 Nov 2011 09:39

Twintoxic a écrit:Ca sent la ré-install je te dis :lol:

pas garanti que çà résolve le problème!...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème avec ma carte graphique

Messagepar waccobob » 21 Nov 2011 10:51

Bonjour chez vous,
en allant au Gestionnaire des périfériques > carte graphique > click droit sur cette carte > mettre à jour le pilote >>> sur internet. La recherche se fera avec les numéros d'identification du matériel. A essayer.
waccobob
Libellulien
Libellulien
 
Messages: 91
Inscription: 21 Juin 2008 14:55
Localisation: de retour de lala Land

Re: Problème avec ma carte graphique

Messagepar Hapax » 21 Nov 2011 11:25

waccobob a écrit: La recherche se fera avec les numéros d'identification du matériel.

déjà fait...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème avec ma carte graphique

Messagepar Ninova » 22 Nov 2011 23:44

J'y crois pas, j'ai réussi :o Qu'ai-je fait de plus? aucune idée.

J'ai désinstallé à nouveau via le gestionnaire de périphérique, j'ai tapé dans Google "8.16.11.8997" et j'ai cliqué au feeling. L'installation a réussi.

Merci à tous :-D
Avatar de l’utilisateur
Ninova
Super Libellulien
Super Libellulien
 
Messages: 1332
Inscription: 16 Déc 2006 12:22
Localisation: Dans le 74

Re: [RESOLU]Problème avec ma carte graphique

Messagepar Ninova » 22 Nov 2011 23:49

Ça y est, ça a marché cette fois.

J'ai désinstallé encore une fois via le gestionnaire de périphérique. J'ai tapé "8.16.11.8997" dans Google et j'ai cliqué au feeling :oops: L'installation du premier coup.

Boh, qu'ai-je fais de plus??

merci à tous :supers:

Bonne nuit :zzz:
Avatar de l’utilisateur
Ninova
Super Libellulien
Super Libellulien
 
Messages: 1332
Inscription: 16 Déc 2006 12:22
Localisation: Dans le 74

Précédente

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités