problème avec ma clé usb internet[résolu!!!]

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

problème avec ma clé usb internet[résolu!!!]

Messagepar benji » 25 Avr 2007 20:26

bonjour,

j'ai acheté dernièrement une clé unb pour internet : TRENDnet 54mbps 802.11g Wireless USB 2.0 Adapter


le problème :

j'installe le programme avec le cd quand c'est fini tout se passe bien
mais quand je selectione le SSID bas après sa se connecte et déconnecte deux seconde après , et tout le temp

quel serai sa solution ?

et dans le manuel d'installation il dit :
remarque : Si vous utilisez Windows XP (c'est le cas!) , vous devez désactiver la Configuration Zéro.

comment pour y désactiver
Dernière édition par benji le 26 Avr 2007 18:22, édité 1 fois.
benji
Libellulien
Libellulien
 
Messages: 97
Inscription: 20 Jan 2007 16:36
Localisation: genève(suisse)

Messagepar Achille1er » 25 Avr 2007 21:20

Trouvé ça en fouinant un peu:

Lorsque j'ai installé ce produit la 1ère fois, j'y ai passé 3h00 car j'avais mal lu la notice.
J'ai dû le réinstaller sur une nouvelle machine et là en 5min c'était fait. En fait, il faut bien lire la notice... attention pour WinXP il ne faut pas rater le début... ça commence en milieu de page, ce qui m'a trompé la 1ère fois. J'avais sauté les 2 ou 3 étapes du début. Quel super produit donc et à un prix défiant toute concurrence.

J'espère que ça va aider...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 08:46
Localisation: Zotrland

Messagepar aston » 26 Avr 2007 15:41

Et je crois que ce genre de clé fonctionne mieux sous windows XP service pack 2.
aston
Libellulien Junior
Libellulien Junior
 
Messages: 170
Inscription: 08 Juil 2004 21:11

Messagepar benji » 26 Avr 2007 17:14

je suis sous service Pack 2!
benji
Libellulien
Libellulien
 
Messages: 97
Inscription: 20 Jan 2007 16:36
Localisation: genève(suisse)

Messagepar Tosem » 27 Avr 2007 09:12

Hello,

Tu as mis résolu dans le titre mais pourrais-tu nous dire comment tu as résolu ton prob, ça m'intéresse.


Merci d'avance !


A+
"Si ce que tu as à dire est moins beau que le silence, alors tais-toi !"
Avatar de l’utilisateur
Tosem
Libellulien Junior
Libellulien Junior
 
Messages: 424
Inscription: 29 Sep 2006 13:57
Localisation: Gruyère Land


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité
cron