Problème avec Privatefirewall 7.0

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème avec Privatefirewall 7.0

Messagepar TILK » 18 Avr 2010 14:39

Bonjour,

J'ai un problème avec mon nouveau pare-feu qui change pas mal de celui de windows, déjà par son efficacité.
Bref à chaque démarrage d'ordinateur mon par-feu (Privatefirewall 7.0) crée une notification avec ce message, je ne comprends pas pourquoi... j'ai essayé de bloqué le programme en question mais rien à faire car à chaque démarrage de pc c'est pareil :

Image de la notification :
Image

Image dans le par-feu (On peut voir qu'il est bloqué) :
Image

Lien du par-feu que j'ai téléchargé sur le site Libellules :
http://www.libellules.ch/dotclear/index ... tefirewall

Je ne sais pas quoi faire, peut-être l'autorisé, mais je ne sais pas pourquoi il me dit qu'il se trouve sur le "G" puisque c'est mon lecteur BD-ROM
Merci de m'aider!
TILK
Libellulien Junior
Libellulien Junior
 
Messages: 216
Inscription: 28 Mai 2008 16:45

Re: Problème avec Privatefirewall 7.0

Messagepar Spiedbot » 22 Avr 2010 19:23

Salut à tous, premier message...

PRIVATE PF je l'ai essayé il n'y a pas longtemps, effectivement il peut réagir le lendemain après avoir utilisé le lecteur de DVD, regarde ce qu'il te dit, si tu reconnais le contenu clique sur "keep settings" si j'ai bonne mémoire, et il te fichera la paix.

Au fait, évite de cliquer sur "view" en haut à gauche, tu perds tout tes réglages.
Spiedbot
 
Messages: 5
Inscription: 22 Avr 2010 18:58

Re: Problème avec Privatefirewall 7.0

Messagepar TILK » 24 Avr 2010 14:50

Ouai merci, c'est ce que j'ai fait et effectivement plus de message.
TILK
Libellulien Junior
Libellulien Junior
 
Messages: 216
Inscription: 28 Mai 2008 16:45


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité