problème avec windows live messenger [résolu]

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

problème avec windows live messenger [résolu]

Messagepar tango1 » 08 Mai 2009 02:53

bonjour(soir) à tous
J'utilisais jusqu'alors windows messenger v4.7.3001( personne ne rie)que j'ai désinstallé au profit de windows live messenger 2009 qui me répond quand je veux me connecter : la connection a WLM a échoué car le service est momentanément indisponible erreur 80040154 .J'ai donc réinstaller msxml3, puis ai fait démarrer, exécuter, Regsvr32 %windir%\system32\msxml3.dll, réussi, puis redémarrer l'ordinateur, reconnexion à WLm pour le même résultat et le même message.
Alors que faire sinon désinstaller WLM et réinstaller une version antérieure ???
Merci d'avance pour les avis et conseils qui m'aideront à régler ce problème.
Amicalement Tango.
Dernière édition par tango1 le 22 Mai 2009 17:44, édité 2 fois.
tango1
 
Messages: 14
Inscription: 05 Mar 2009 21:31

Re: problème avec windows live messenger

Messagepar Iznogoud » 08 Mai 2009 12:42

Salut
solution alternative ?
http://www.libellules.ch/dotclear/index ... 9/912-amsn
++
(pas d'autres idées)
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: problème avec windows live messenger

Messagepar thorgal » 11 Mai 2009 11:39

Bonjour,

Tu peux essayer ceci :
  • regsvr32 softpub.dll
  • regsvr32 initpki.dll
  • regsvr32 mssip32.dll

Cordialement...
Avatar de l’utilisateur
thorgal
Libellulien Junior
Libellulien Junior
 
Messages: 479
Inscription: 01 Nov 2008 21:09


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités