probleme câble réseau débranché

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

probleme câble réseau débranché

Messagepar corea » 18 Sep 2007 12:52

Bonjour

Depuis quelque temps et environ toutes les 2 à 5 minutes je reçois un message dans l'icone, dans la barre de tâche en bas et à droite de mon écran, qui m’indique que la "Connexion au réseau local un câble réseau est débranché"
Vérification faite, je ne vois rien qui soit débranché
Le seul problème et de voire apparaitre cette icône toutes les x minutes et tout ca deviens très agaçant.
Si quelqu'un a rencontré ce genre de problème et m'expliquer la manip à faire je lui en serai très reconnaissant.
corea
 
Messages: 14
Inscription: 18 Nov 2003 22:01

Messagepar VEZUVE » 18 Sep 2007 15:33

Hello,
:arrow: Quand tu a ce problème a tu toujours accès au net :?:
:arrow: vérifie minutieusement les différent branchement et vérifie la confection des conecteur
surtout ceux qui ne sont pas moulé. si l'enveloppe extérieur du câble ne semble plus être sertie, il y a risque de mauvais contact.
:arrow: Essaye de remplacer le câble qui raccorde ton PC au modem-routeur ADSL

@+
VEZUVE
 

Messagepar corea » 18 Sep 2007 17:30

merci
j'essai et je vous tiens au courant
A+
corea
 
Messages: 14
Inscription: 18 Nov 2003 22:01

Messagepar corea » 18 Sep 2007 17:52

Quand tu a ce problème a tu toujours accès au net
Oui je toujours la connexion internet, le seul problème et sur Skype la vidéo coupe à chaque fois que l’icône apparaît
corea
 
Messages: 14
Inscription: 18 Nov 2003 22:01


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités