Problème câble secteur et écran

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Re: Problème câble secteur et écran

Messagepar icare43 » 08 Sep 2008 22:34

salut
compresse ton fichier en zip avant de le joindre.
icare43
Libellulien Junior
Libellulien Junior
 
Messages: 207
Inscription: 21 Oct 2007 22:39

Re: Problème câble secteur et écran

Messagepar dante77 » 08 Sep 2008 23:47

Salut Icare43,

j'espère que j'ai fais juste......

merci d'avance

a+

Dante
Dante
Avatar de l’utilisateur
dante77
Super Libellulien
Super Libellulien
 
Messages: 1450
Inscription: 03 Mai 2006 01:01

Re: Problème câble secteur et écran

Messagepar icare43 » 09 Sep 2008 00:34

re
oui tu as fais juste mais les tensions n'apparaissent pas.
ça dépend des sondes, pas de la manip.
icare43
Libellulien Junior
Libellulien Junior
 
Messages: 207
Inscription: 21 Oct 2007 22:39

Re: Problème câble secteur et écran

Messagepar dante77 » 09 Sep 2008 04:15

Bonjour Icare43,

Ouf...j'ai fait un truc juste...

que veux-tu dire par les sondes? et pas de la manip?


merci encore de ton aide, car je n'y comprends rien mais alors rien du tout.....c'est grave selon toi? Genre carte mère?

a+

Dante
Dante
Avatar de l’utilisateur
dante77
Super Libellulien
Super Libellulien
 
Messages: 1450
Inscription: 03 Mai 2006 01:01

Re: Problème câble secteur et écran

Messagepar icare43 » 09 Sep 2008 08:51

re
généralement, la page sonde donne :
Code: Tout sélectionner
--------[ Sonde ]-------------------------------------------------------------------------------------------------------

    Propriétés de la sonde:
      Type de la sonde                                  Winbond W83627THF  (ISA 290h)
      Nom de la carte mère                              Asus P4C800 / P4P800 / P4P8X

    Températures:
      Carte mère                                        33 °C  (91 °F)
      Processeur                                        58 °C  (136 °F)
      Maxtor 6Y080L0                                    43 °C  (109 °F)
      Maxtor 6Y160P0                                    45 °C  (113 °F)

    Ventilateurs:
      Processeur                                        2722 RPM

    Valeurs de voltage:
      Noyau CPU                                         1.52 V
      +3.3 V                                            3.25 V
      +5 V                                              5.05 V
      +12 V                                             12.04 V
     

sur ton rapport, seule la T° générale aparait, ça arrive parfois.
icare43
Libellulien Junior
Libellulien Junior
 
Messages: 207
Inscription: 21 Oct 2007 22:39

Re: Problème câble secteur et écran

Messagepar dante77 » 09 Sep 2008 15:09

Salut Icare43,

Je sais pas ou trouver plus d'info, et dans mes outils Vista de diagnostic, cela me dit que tout le matériel et pilotes sont bons. J'en perd le sommeil là....

j'ai trouvé une température, tu me diras si cela aide....

Mais tu as une idée sur le problème? Moi je nage, non je me noie en fait..... :crazy:

Merci encore

Dante
Dante
Avatar de l’utilisateur
dante77
Super Libellulien
Super Libellulien
 
Messages: 1450
Inscription: 03 Mai 2006 01:01

Re: Problème câble secteur et écran

Messagepar dante77 » 11 Sep 2008 06:20

Re-salut,

on est encore là malgré les expériences du CERN, ouf....on verra par la suite....

Mon problème ne pourrait pas venir des nappes de l'écran? ou de la fiche de connexion de l'alimentation?

Je vais déjà essayer de brancher un écran externe, s'il fonctionne, cela ne devrait pas être la carte graphique et donc carte mère? Suis-je juste?

Désolé d'ennuyer avec ce même sujet...mais j'aurais essayé d'éviter le retour en usine......

si qqun connait un bon technicien sur Genève, suis preneur....

Merci d'avance

a+

Dante
Dante
Avatar de l’utilisateur
dante77
Super Libellulien
Super Libellulien
 
Messages: 1450
Inscription: 03 Mai 2006 01:01

Précédente

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités