probleme connection reseau

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

probleme connection reseau

Messagepar stephmac » 05 Mar 2006 16:30

bonjour a tous,

j'utilise un pc avec connection adsl tele2 avec un modem usb , j'ai mis en place un reseau local avec un point d'acces " linksys wireless-g 2.4 ghz 54 g " , pour partager ma connection avec un pc portable qui est dans la chambre de ma fille ( environ 10 m du pc fixe au portable)....

tout fonctionnait bien , jusqu'a peu ou le pc portable de ma fille qui reconnait toujours la connection au reseau local ( ce pc portable m'indique " connection reseau sans fil détectée", " vitesse 11 mbt/s" , "force du signal tres bon , " état connecté , mais impossible d'ouvrir une page internet , impossible de se connecter a msn ..............ça ne doit pas etre grand chose ...........mais j'arrive pas a trouver

please help me , de quoi ça peut venir

merci
Dernière édition par stephmac le 05 Mar 2006 17:14, édité 1 fois.
Avatar de l’utilisateur
stephmac
Maître Libellulien
Maître Libellulien
 
Messages: 683
Inscription: 24 Juin 2005 17:48

Messagepar PhilFree » 05 Mar 2006 16:53

Salut !

Tu vas dans:

démarrer / connexions / connexion réseau sans fil

Ensuite l'onglet support

Qu'as-tu sous:

Type d'adresse:
Adresse IP:
Masque de sous-réseau:
Passerelle par défaut:



:?:
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar stephmac » 05 Mar 2006 16:58

salut Philfree ,

il n'y a pas de risque a ce que je poste tout ce que me donne ip config ????????????????
Avatar de l’utilisateur
stephmac
Maître Libellulien
Maître Libellulien
 
Messages: 683
Inscription: 24 Juin 2005 17:48

Messagepar PhilFree » 05 Mar 2006 17:01

Réponds à ce que je te demande, ne cherche pas la complication avec IP config !

Ensuite, tu as quoi ici:

Image
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar stephmac » 05 Mar 2006 17:09

bon , je vois que tu n'es pas tres patient et la politesse n'a jamais fais de mal a personne ,j'attendrais le post d'un membre plus diplomate !!!!!!!!!!

merci quand même
Avatar de l’utilisateur
stephmac
Maître Libellulien
Maître Libellulien
 
Messages: 683
Inscription: 24 Juin 2005 17:48

Messagepar Falkra » 05 Mar 2006 17:15

Allons allons, ne vous énervez pas, Philfree essaie de t'aider, copie d'écran à l'appui, il ne peut le faire qu'avec un peu de données. En ce qui concerne la forme, on peut faire plus diplomate certes, mais ça part d'un bon principe, ne pas se disperser.

J'en profite pour faire une parenthèse, l'IP réseau (type 192.168.x.x) n'est valable que localement (réseau LAN), on ne risque rien à la donner. L'IP internet (réseau distant), c'est différent. A ne pas confondre, donc pas de crainte à avoir de ce côté. :wink:

Le sujet vient juste de commencer, ça serait dommage de s'en tenir là, non ? :|
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar Mike » 15 Avr 2006 17:17

J'ai le même problème, quelqu'un a la réponse ????

Merci beaucoup d'avance !!!! :-D :-D :-D
It's nice to be important, but it's more important to be nice !!
Mike
Libellulien
Libellulien
 
Messages: 72
Inscription: 24 Sep 2003 12:28
Localisation: Genève

Messagepar Achille1er » 15 Avr 2006 18:28

C'est peut-être le même problème que mike, perte de la clef de codage ou de la config du codage.

Voir à tout hasard: http://www.libellules.ch/phpBB2/viewtopic.php?t=18510&highlight=[/url]

PS: Philfree est extrèmement efficace, il se donne la peine de faire de nombreuses copies d'écran pour que ses explications soient toujours claires, il n'a certainement pas voulu être malpoli, mais parfois, un certain agacement vient quand la personne que l'on souhaite aider "résiste" à nos efforts :wink: J'ai éprouvé un peu la même chose dans le lien donné ci-dessus à un certain moment.
Dernière édition par Achille1er le 15 Avr 2006 18:34, édité 1 fois.
Quand on tient un marteau à la main, tous les problèmes ressemblent à des clous.
La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités