Probléme connexion Wifi

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Probléme connexion Wifi

Messagepar galakfr » 11 Sep 2009 15:13

Bonjour,
depuis quelques jours mon ordinateur portable ne se connecte plus tout seul a internet.
Il ne détecte aucun réseau et il faut que je clique sur "Diagnostiquer et réparer" pour que la connexion se fasse.
Apparemment la carte wifi atheros ar5007eg ne se lance pas toute seule au démarrage.
J' ai essayé de résoudre le problème en réinstallant les driver mais rien a faire dès que je redémarre Vista le probléme recommence.

Est-ce que quelqu'un peux m'aider à résoudre ce probléme?

merci
galakfr
 
Messages: 9
Inscription: 02 Sep 2009 22:17

Re: Probléme connexion Wifi

Messagepar Hapax » 11 Sep 2009 17:39

salut
à tout hasard...tu n'aurais pas,accidentellement,éteint le bouton wifi,en façade ?
Si tu es Xp , es-tu allé ici ,pour ton pilote?
Si tu es vista,apparemment il y aurait problème, et il apparaitrait qu'il faille décocher Protocole Internet version 6 (TCP/IPv6) pour
rétablir la chose...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités