Problème d'accès au modem/routeur

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problème d'accès au modem/routeur

Messagepar ssusspenss » 28 Jan 2010 13:36

Bonjour,
Mon problème est déjà cité sur http://www.libellules.ch/le_routeur_ne_repond_pas.php#carte mais ça ne donne pas de résultat chez moi!!!

Je n'arrive pas à accéder à la page de configuration de mon routeur qui est de Marque OvisLink, type EVO-WR54ADSLv2 pourtant j'ai suivi toutes les étapes et j'ai tout essayé!!
Description: je suis connecté sur un réseau local sans fil, Le routeur n'est branché avec aucun pc juste la fiche d'alimentation et l'antenne! Le modem est connecté au serveur, c'est un modem de type huawei MT810, la connexion adsl marche trés bien sur mon pc et les autres aussi,

J'ai essayé d'accéder à la page du routeur via tous les autres ordinateurs y compris le serveur mais c'est toujours "la connexion a échoué"! sur Firefox et IE!

quelqu'un peut m'aider?????????????????????????
Merci d'avance.
ssusspenss
 
Messages: 7
Inscription: 26 Jan 2010 14:44

Re: Problème d'accès au modem/routeur

Messagepar Kini » 28 Jan 2010 15:15

Hello,

Configurer un PC connecté en wifi au routeur en DHCP. Faire un ipconfig pour connaitre la passerelle par défaut une fois la connexion établie en DHCP. Tappez l'addresse de la passerelle par défaut dans la naviguateur. Si ca ne marche pas essayé de faire pareil en connectant un câble du routeur au PC.

Pour faire ipconfig : http://www.libellules.ch/le_routeur_ne_ ... p#ipconfig
Avatar de l’utilisateur
Kini
Libellulien Junior
Libellulien Junior
 
Messages: 222
Inscription: 03 Oct 2006 12:06
Localisation: Veveyse


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités