Problème d'accès aux pages web

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Problème d'accès aux pages web

Messagepar LLaurent » 12 Mai 2009 08:50

Bonjour, j'ai de plus en plus de mal à afficher les pages web dès que je navigue et ce quelque soit le navigateur. Problèmes rencontrés: Sous Firefox: lenteur, sites webs et pages désorganisées sans images, accès à mon blog avec java difficile (un message m'informe que mon ordinateur est mal configuré pour accéder à ma plateforme). Via Opéra, je n'accède plus aux sites. Via IExplorer, même problèmes d'accès aux site, à la page d'accueil d'orange qui clignote sans cesse). J'ai désinstallé IE, réinstallé, suis passe en version 8 qui me plante semble-t'il. J'ai vérifié tous mes paramètre de connexion, vitesses (ok selon les analyses). Ceci serait du à un bug rencontré avec java (mise à jour)? Mes paramètres internet (ma connexion fonctionne), une base de registre modifiée? Je souhaitais restaurer mon système 1 mois en arrière (une seule date donnée d'il y a 3 jours m'est donnée), j'ai donc laissé tombé cette option.
Je suis sous XP3, avec une livebox, avg free et zonealam. J'ai fais des scans, rien trouvé de "critique". Auriez-vous une piste?
Dernière édition par LLaurent le 12 Mai 2009 09:03, édité 1 fois.
LLaurent
 
Messages: 4
Inscription: 12 Mai 2009 08:25

Re: Problème d'accès aux pages web

Messagepar Falkra » 12 Mai 2009 09:01

Bonjour, si tu utilises Spybot, essaie de désactiver la vaccination. Pour cela, suis ces instructions :
  • Ferme tes navigateurs.
  • Lance Spybot S&D, et va à l'onglet "vaccination" : clique sur "Vaccination" dans la colonne sur la gauche :
    Image
  • Clique sur le bouton annuler (la flèche bleue qui part vers la gauche) pour annuler la vaccination.
  • Confirme si demandé.
  • Ferme Spybot.

Vois si cela améliore les choses.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Problème d'accès aux pages web

Messagepar LLaurent » 12 Mai 2009 10:43

Les problèmes restent identiques après cette manipulation... un nouveau message s'affiche:
fichier ou répertoire C:\ doc...\firefox\Profiles...\...\sessionstore.js est endommagé et illisible, exécutez chkdsk.
J'avais désinstallé firefox, et réinstallé le tout avec un nouveau profil et unique.
Impossible d'exécuter cette commande, obligé de relancer le pc. Ceci ne présente rien de bon...
LLaurent
 
Messages: 4
Inscription: 12 Mai 2009 08:25

Re: Problème d'accès aux pages web

Messagepar benouville » 12 Mai 2009 16:00

bonjours!

Llaurent à tu eut ce genre de message?

Sous FF 3.0.10 plusieurs sites me sont impossibles à charger. Un message des sites demande d'activer JS. Or JS est activé dans les paramètres de FF.
En désinstallant Firebug cela semble s'être résolu.
Firebug peut-il provoquer ce type de ... bug ?


parce que ici, il parle de firebug, donc dans le cas ou tu utilise firebug, je te conseil vivement de le desactiver.
parce que cette réponse à été répondu à l'autre personne.
Oui. Firebug, c'est une usine à bugs. Il en trouve, mais en cause pas mal également.
benouville
 
Messages: 23
Inscription: 31 Mar 2009 14:43

Re: Problème d'accès aux pages web

Messagepar LLaurent » 12 Mai 2009 18:11

Je n'utilise pas firebug, j'ai préféré même du coup désinstallé complètement firefox, ses modules...et fait une réinstal complète, sans même garder mes marques pages. Ce que j'ai pu faire, c'est défragmenter mon disque, mettre un coup de ccleaner pour faire du ménage, trop peut-être, fait des mises à jour IE, Java, Firefox comme à l'habitude. Je n'ai jamais connu ces problèmes auparavant, j'accède encore à quelques pages, comme pour ce forum fot heureusement.
LLaurent
 
Messages: 4
Inscription: 12 Mai 2009 08:25


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités