probleme d'admin sous vista

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

probleme d'admin sous vista

Messagepar seawolves2006 » 26 Juil 2008 21:54

Bonjour a tous,

Voila mon probleme je viens d'installer windows live messenger mais celui-ci refuse de tourné car il croit qu'il n'a pas les droits
donc je selectionne avec le bouton droite le mode executé en mode administrateur mais le hic c'est que le compte utilisé est en mode administrateur

- j'ai changé les droit du mode utilisteur pour msn j'ai mis accés a tous mais ca marche pas

je sais plus quoi faire

merci de votre aide par avance

a+
Que les dieux de l'informatique soient avec vous!!!
Avatar de l’utilisateur
seawolves2006
Libellulien Junior
Libellulien Junior
 
Messages: 150
Inscription: 09 Aoû 2006 09:41
Localisation: meurthe et moselle

Re: probleme d'admin sous vista

Messagepar Casper » 01 Aoû 2008 00:41

Salut
Le soft te dit clairement qu'il n'a pas les droits ou est ci l'UAC (le truc qui te demande toutes les 5 minutes si tu es sûr de vouloir faire quelque chose)
Le fait d'être administrateur ne t'empêche pas de lancer un soft en tant qu'admin par le clic droit
Tu peux tenter de désactiver l'UAC par msconfig (cherche désactiver le contrôle de l'utilisateur si ma mémoire est bonne (ou quelque chose comme ca))

Sur un XP messenger s'installe et se lance sans être admin je ne vois pas pourquoi il en serait autrement avec vista (2 produits MS)

Bonne chance

@+
Avatar de l’utilisateur
Casper
Libellulien Junior
Libellulien Junior
 
Messages: 254
Inscription: 14 Aoû 2006 18:30
Localisation: 93


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités