nouveau virus??

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

nouveau virus??

Messagepar littelou » 16 Oct 2009 10:35

Bonjour
je reviens sur ce forum qui m'a déja aidé deux fois et j'espère qu'il y aura qq chose a faire cette fois encore!
voila le problème:
quand je démarre mon PC tout se passe normalement j'ai l'icone de windows la barre qui défile pour dire qu'il "réfléchis" pour démarrer, puis on dirrait qu'il va démarrer sauf qu'il n'y a pas la musique de windows et je reste sur un écran noir qui change un peu d'intesité.
Le ventilo tourne les lumières sont allumées, enfin tout est normale sauf l'affichage je vois mm le souris et peu la bouger.
J'ai essayé de démarrer en mode sans echec et toujours: écran noir juste j'ai d'afficher toute autour de l'écran "attention vous avez démarré en mode sans echec" qui s'affiche!
donc je ne sais pas trop ce que je peux faire, peut etre ma carte graphique et grillé ou les barettes de RAM!
comment puis je savoir?
je n'ai pas essayé de réinstaller les pitlotes de carte graphique car je ne vois pas comment je peux faire!

j' avais posté mon problème dans une autre section mais j'e suspect peut etre un virus, et donc je vien ici
merci pour votre aide

Xavier

PS: je vais rajouter les postes de l'otre topic ici.
Dernière édition par littelou le 17 Oct 2009 15:50, édité 1 fois.
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: problème d'écran noir après démarrage de wiindows

Messagepar littelou » 16 Oct 2009 10:40

réponse de hapax:
salut
à vérifier en premier lieu : http://www.depannetonpc.net/fiches-prat ... du-pc.html

ma réponse:
merci pour ces infos
j'ai regardé tous ca ( j'ai un PC portable toshiba je sais plus si j'avais précisé), et tout m'a lair en placeau niveau des branchements pour voir si mes composants sont cramés je sais pas trop comment faire pour la carte graphique?
merci
et ensuite
un dernier petit truc
quand j'allume qd je devrais passé sur l'écran bleu et la petite :musique de windows j'ai comme des strilles qui apparaissent sur mon écran dans la largeur et qui disparraissent aussitot comme si la carte graphique ne voulais pas démarrer.
j'ai essayé de démarrer en mode débogage et VGA mais rein n'a fait
j'ai tenté de faire controle alt sup pour avoir le gestionnaire de tache mais ca ne marche pas!
puis je aoir un diagnostic ou puis je tenter autre chose?
merci d'avance

réponse hapax:

un truc que tu peux faire c'est de sortir ton HDD de son logement,le glisser dans un boitier usb et le tester sur un autre portable
et si c'est possible connecter le portable sur un autre écran



ma dernière réponse avant de vnir sur ce forum:
coucou
bin le disque dur doit marche puisque le lumière s'allume qd je émarre et l'écran aussi puisque je vois la souris et peux la bouge
on m'a dit que c t sans doute pas la carte graphique si je voyais la souris
c peut etre un virus
le mec dans le topic avant moi a le mm problème j'ai vu!
et ce ci est survenu après que j'ai essayer de télécharger une pièce jointe d'un mail d'un prof et IE a planté j'ai rebooter puis plus rien!
voila
que faire??
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: problème d'écran noir après démarrage de windows

Messagepar littelou » 17 Oct 2009 10:54

bonjour
je regarde sur pas mal de forum en ce moment pour mon problème et je constate qu'il y a pas mal de personnes qui ont ce problème en ce moment
coincidence ou non je ne sais pas
j'espère que vous allez pouvoir m'aider
merci d'avance
Xavier

PS : j'ai la console de récupération de windows qui est insatllée au cas ou on en aie besoin pour la réparation
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar littelou » 17 Oct 2009 15:52

J'ai discuté avec qq amis qui ont le mm problèmes que moi et pas mal de gens en parle sur les forum informatiques!
Si vous avez des informations sur comment s'en débarrasser je suis preneur!
question si je formate et réinstalle windows y-a-t-il un risque que l'infection soit tjs présente???

merci pour se petit renseignement
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 17 Oct 2009 15:55

Bonjour, je n'avais pas vu ton sujet.

Pour les infos, tu peux commencer par là, il y a de quoi faire.
http://www.libellules.ch/faq_securite.php

Pour voir ce qui tourne sur ta machine et pouvoir nettoyer éventuellement les infections présentes, il nous faut faire quelques tests. Voici comment démarrer.
:arrow: Poste un rapport Hijackthis (v2.0.2) dans ta prochaine réponse stp :
Voici un tuto avec les liens nécessaires :
Poster un rapport HijackThis
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 17 Oct 2009 17:29

salut
le problème en faite c que je ne peux plus du tout démarrer windows alor je ne peux pas installer hijackthis sur mon bureau puisque je ne peux mm pas démarrer windows ou en tout cas voir mon interface.
car le PC se lance comme si tout allait bien puis a pres il se fige sur un écran noir et je peux juste bouger la souris rien d'autre aucune fonctionalité clique droit ou ctrl alt sup n'est possible
de mm en mode sans echec

au début j'ai pensé a une panne d'un composant mais j'ai tout vérifier comme m'a dit hadrax sur ce forum dans le topic Windows 2000, XP, ...

et ca ne semble pas venir de la!
deplus un pote a exactement le mm problème de puis qq jours
donc je ne sais pas comment on pourrais le virer de la ce ptit malin de virus

car la je vois pas ce que je peux faire pour l'instant a par booter sous linux ou booter avec le CD de windows XP
dois je booter sous linux puis faire un scan Hijackthis??
merci d'avoir répondu
il me semblait bien que vous aviez pas du voir le sujet c pour ca que j'ai changé le titre ;)

Xavier
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 17 Oct 2009 17:33

Arf, as-tu essayé les derniers bons paramètres connus, à l'écran de sélection (comme pour aller en mode sans échec) ?

Sinon, ça va être réinstallation sans pertes (pas de reformatage).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 17 Oct 2009 17:47

oui g aussi essayer ca mais ca marche pas mm écran mm problèmes pas de réponse!
c possible de réinstaller sans tout perdre??
se serait vraiment génial
j'attends avec impatience la solution
merci mille fois
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 17 Oct 2009 20:42

Ca ressemble plus à un problème système que virus, puisque tu bootes avec un liveCD linux ou sur le cd de XP.

Si ça ne donne rien côté restaurations classiques, je te conseillerais peut-être une réinstallation sans pertes, à ce moment là :
http://www.micro-astuce.com/depannage/r ... windows-XP
(attention à ne pas te tromper, on ne reformate pas hein, comme ça tu conserves tes données).

Lis bien tout ça avant d'entreprendre quoi que ce soit.
Je te conseille avant tout de sauvegarder tes données personnelles en utilisant un liveCD linux et une clé USB, ou en branchant le disque dur sur un autre PC, via un boitier externe USB par exemple.

Sauvegarde d'abord tes données.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 18 Oct 2009 13:07

Salut
mon ami qui a les mm problèmes que moi a utilisé un cd de linux pour récupérer qq fichiers important puis les a transmis sur un autre PC.
et le PC sur lequel les fichiers ont été copiés présente des anomalies a l'arret et au démarrage maintenant.
est -il possible qu'il y est un lien et que ce virus se propage?
(si oui que faire de mes fichiers que je veux récupérer?)

De plus pour mon cas je n'ai pas réussi a bootter sur le CD de linux pour je ne sais quel raison (j'ai modifier au niveau du bios la priorité de démarrage pour que ce soit le CD ROM en premier) Il essaie de booter dessus il m'affiche le proessus puis abandonne donc ca ne marche pas et il démarre normalement (mais ca plante tjs et je me retrouve sur l'écran noir of course)
Cependant il boote correctement sur le CD de windows XP!
Pourquoi?
je vais essayer un autre CD peut- etre que celui la n'était pas compatible.
voila
si tu avais qq conseils...
merci
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 18 Oct 2009 15:10

Ce n'est pas nécessairement un virus.

Voici plusieurs tutos pour installer et utiliser Memtest et vérifier la ram. Il s'agit de créer un Cd bootable à partir d'une image (ISO) ou de créer une disquette de boot :
http://www.depannetonpc.net/fiches-prat ... mtest.html
http://www.vulgarisation-informatique.com/memtest.php
tester-la-ram-avec-memtest86-t15091.html

Si des erreurs apparaissent dans le tableau bleu, ça veut dire qu'il y a un problème.
Il faut laisser tourner quelques passes. Attention chaque passe dure 20-30 minutes.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 19 Oct 2009 18:36

coucou
j'essaie de récuperer mes données sur mon disque dur via linux
mais qd je veux accéder a mes données sur mon disque dur il me dit
impossible de monter le volume car le volume est déja en cours d'utilisation et qu'il faut que je ferme correctement ma session windows
mais que je peux a mes risques et périls accéder au disque en tapant une ligne de commance
mais je ne sais pas ou la taper
pourriez vous m'aider?
merci
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 19 Oct 2009 18:46

Si tu es sous linux, il n'y a pas de session windows active.

Le disque à monter, c'est la clé USB pour les récupérations de fichiers. :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 19 Oct 2009 18:52

ok j'ai mis ma clé usb mais je peux tjs pas accéder a mon disque dur pour récupérer mes données il me dit tjs la mm chose
il doit y avoir un truc que je comprends pas
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 19 Oct 2009 18:58

C'est quel liveCD ? Si ça se trouve ça vient de là.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 19 Oct 2009 19:09

c'est ubuntu
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 19 Oct 2009 19:15

Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 20 Oct 2009 21:40

salut
j'ai réussi grace a tes liens et le cd de linux et un autre site internet a changer mas données systéme pour que windows redémarre sous la dernière configuration qui marchait!
et j'ai réussi a réouvrir windows par la suite j'ai donc fait un scan avec hijackthis au cas ou il y est des fichiers infectieux je te poste le rapport:
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 21:37:42, on 20/10/2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
c:\program files\fichiers communs\logitech\lvmvfm\LVPrcSrv.exe
C:\Program Files\Toshiba\Tvs\TvsTray.exe
C:\WINDOWS\vVX3000.exe
C:\Program Files\QuickTime\QTTask.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\Windows Live\Messenger\msnmsgr.exe
C:\Program Files\Orange\Telephone sur PC\TelephoneSurPCAgent.exe
C:\Program Files\Orange HSS\Launcher\Launcher.exe
C:\PROGRA~1\FICHIE~1\France Telecom\Shared Modules\AlertModule\0\AlertModule.exe
C:\Program Files\AntiVir PersonalEdition Classic\sched.exe
C:\Program Files\Fichiers communs\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
C:\Program Files\Bonjour\mDNSResponder.exe
C:\Program Files\TOSHIBA\ConfigFree\CFSvcs.exe
C:\Program Files\Diskeeper Corporation\Diskeeper\DkService.exe
C:\PROGRA~1\FICHIE~1\France Telecom\Shared Modules\FTRTSVC\0\FTRTSVC.exe
C:\Program Files\Microsoft LifeCam\MSCamS32.exe
C:\WINDOWS\system32\PnkBstrA.exe
C:\Program Files\Microsoft\Search Enhancement Pack\SeaPort\SeaPort.exe
C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\TOSHIBA\TOSHIBA Applet\TAPPSRV.exe
C:\Program Files\Orange HSS\systray\systrayapp.exe
C:\Program Files\Orange HSS\connectivity\connectivitymanager.exe
C:\Program Files\Orange HSS\connectivity\CoreCom\CoreCom.exe
C:\WINDOWS\system32\wbem\wmiapsrv.exe
C:\Program Files\Orange HSS\connectivity\CoreCom\OraConfigRecover.exe
C:\PROGRA~1\FICHIE~1\France Telecom\Shared Modules\FTCOMModule\0\FTCOMModule.exe
C:\Documents and Settings\Xavier\Bureau\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://yahoo.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
R3 - URLSearchHook: Search Class - {08C06D61-F1F3-4799-86F8-BE1A89362C85} - C:\Program Files\Orange HSS\SearchURLHook\SearchPageURL.dll
O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: Skype add-on (mastermind) - {22BF413B-C6D2-4d91-82A9-A0F997BA588C} - C:\Program Files\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~2\SDHelper.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: Search Helper - {6EBF7485-159F-4bff-A14F-B9E3AAC4465B} - C:\Program Files\Microsoft\Search Enhancement Pack\Search Helper\SEPsearchhelperie.dll
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Windows Live Toolbar Helper - {E15A8DC0-8516-42A1-81EA-DC94EC1ACF10} - C:\Program Files\Windows Live\Toolbar\wltcore.dll
O3 - Toolbar: Easy-WebPrint - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - C:\Program Files\Canon\Easy-WebPrint\Toolband.dll
O3 - Toolbar: &Windows Live Toolbar - {21FA44EF-376D-4D53-9B0F-8A89D3229068} - C:\Program Files\Windows Live\Toolbar\wltcore.dll
O4 - HKLM\..\Run: [Tvs] C:\Program Files\Toshiba\Tvs\TvsTray.exe
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [VX3000] C:\WINDOWS\vVX3000.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\QTTask.exe" -atboottime
O4 - HKLM\..\Run: [ORAHSSSessionManager] "C:\Program Files\Orange HSS\SessionManager\SessionManager.exe"
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\Windows Live\Messenger\msnmsgr.exe" /background
O4 - HKCU\..\Run: [TELEPHONESURPCAGENT] C:\Program Files\Orange\Telephone sur PC\TelephoneSurPCAgent.exe C:\Program Files\Orange\Telephone sur PC\TelephoneSurPCAgent.exe
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Easy-WebPrint Ajouter à la liste d'impressions - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_AddToList.html
O8 - Extra context menu item: Easy-WebPrint Impression rapide - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_HSPrint.html
O8 - Extra context menu item: Easy-WebPrint Imprimer - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Print.html
O8 - Extra context menu item: Easy-WebPrint Prévisualiser - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Preview.html
O8 - Extra context menu item: Ouvrir dans un nouvel onglet d'arrière-plan - res://C:\Program Files\Windows Live Toolbar\Components\fr-fr\msntabres.dll.mui/229?eddc409cf4f942c9b9b771d697465598
O8 - Extra context menu item: Ouvrir dans un nouvel onglet de premier plan - res://C:\Program Files\Windows Live Toolbar\Components\fr-fr\msntabres.dll.mui/230?eddc409cf4f942c9b9b771d697465598
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0\bin\npjpi150.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0\bin\npjpi150.dll
O9 - Extra button: Skype - {77BF5300-1474-4EC7-9980-D32B190E9B07} - C:\Program Files\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O10 - Unknown file in Winsock LSP: c:\windows\system32\nwprovau.dll
O15 - Trusted Zone: http://*.orange.fr
O15 - Trusted Zone: http://rw.search.ke.voila.fr
O15 - Trusted Zone: http://orange.weborama.fr
O16 - DPF: {0CCA191D-13A6-4E29-B746-314DEE697D83} (Facebook Photo Uploader 5 Control) - http://upload.facebook.com/controls/200 ... oader5.cab
O16 - DPF: {67DABFBF-D0AB-41FA-9C46-CC0F21721616} - http://download.divx.com/player/DivXBrowserPlugin.cab
O16 - DPF: {D821DC4A-0814-435E-9820-661C543A4679} (CRLDownloadWrapper Class) - http://drmlicense.one.microsoft.com/crl ... crlocx.ocx
O16 - DPF: {E2883E8F-472F-4FB0-9522-AC9BF37916A7} - http://platformdl.adobe.com/NOS/getPlusPlus/1.6/gp.cab
O23 - Service: AntiVir PersonalEdition Classic Scheduler (AntiVirScheduler) - Avira GmbH - C:\Program Files\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - C:\Program Files\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files\Fichiers communs\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: Service Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: ConfigFree Service (CFSvcs) - TOSHIBA CORPORATION - C:\Program Files\TOSHIBA\ConfigFree\CFSvcs.exe
O23 - Service: Diskeeper - Diskeeper Corporation - C:\Program Files\Diskeeper Corporation\Diskeeper\DkService.exe
O23 - Service: France Telecom Routing Table Service (FTRTSVC) - France Telecom SA - C:\PROGRA~1\FICHIE~1\France Telecom\Shared Modules\FTRTSVC\0\FTRTSVC.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: Logitech Process Monitor (LVPrcSrv) - Logitech Inc. - c:\program files\fichiers communs\logitech\lvmvfm\LVPrcSrv.exe
O23 - Service: LVSrvLauncher - Logitech Inc. - C:\Program Files\Fichiers communs\Logitech\SrvLnch\SrvLnch.exe
O23 - Service: PnkBstrA - Unknown owner - C:\WINDOWS\system32\PnkBstrA.exe
O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
O23 - Service: TOSHIBA Application Service (TAPPSRV) - TOSHIBA Corp. - C:\Program Files\TOSHIBA\TOSHIBA Applet\TAPPSRV.exe
O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Program Files\TuneUp Utilities 2006\WinStylerThemeSvc.exe

--
End of file - 10013 bytes
j'attends de voir s'il ya des trucs bisard
Xavier
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Re: nouveau virus??

Messagepar Falkra » 20 Oct 2009 21:43

Super, beau boulot ça !

Rien de spécial dans le rapport, des mises à jour à faire (classique), notamment Adopbe Reader (9.2.0 maintenant).

La machine se comporte normalement ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25793
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: nouveau virus??

Messagepar littelou » 20 Oct 2009 21:53

salut bin ca a l'air de se comporter normalement
mais avant de me mettre mon écran de bureau il passe par cet écran noir sur lequel il restait bloqué avant, juste pendant un seconde a peu près!
et je sais pas si je peux supprimer les fichiers systèmes dont j'avais fais la sauvegarde avant de charger la dernière bonne configuration?
et peut etre que je peux maintenant remettre l'ordre de priorité de boot sur mon HDD directement

voila
merci pour ton aide en tout cas

Xavier
littelou
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 23 Juil 2008 17:06

Suivante

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité