problème d'installation d'un disque dur réseau WD NetCenter

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

problème d'installation d'un disque dur réseau WD NetCenter

Messagepar fredo » 30 Mar 2006 11:27

bonjour à tous,
je viens d'acheter un disque dur réseau Western Digital NetCenter 160gb mais malheureusement je n'arrive pas l'intaller. Voici à quoi resemble mon réseau actuel:

Image

Malheureusement, lorsque j'installe mon disque dur réseau j'ai toujours le même message:

Image

J'ai donc parcouru la doc sous la section dépannage et j'ai trouvé ceci:

Image

Au niveau câblage tout est bon. Donc comment savoir si mon disque dur est dans le même sous-réseau que mes ordinateurs???
Merci pour votre aide
fredo
Libellulien
Libellulien
 
Messages: 52
Inscription: 20 Oct 2004 18:34
Localisation: La Chaux-de-Fonds

Messagepar Achille1er » 30 Mar 2006 11:50

Le pare-feu du modem/router ou celui du PC est peut-être configuré pour bloquer le protocole upnp.

L'adresse IP du disque réseau est peut-être hors gamme ou déjà attribuée à un autre système.

Une solution possible: connecter le disque réseau directement depuis un PC avec un câble croisé pour faire sa config.
Quand on tient un marteau à la main, tous les problèmes ressemblent à des clous.
La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités