Problème d'installation PANDA 2009

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème d'installation PANDA 2009

Messagepar bigcop » 24 Fév 2009 20:19

Salut,

j'ai récemment dû réinstaller tout mon PC (Windows Vista), tous les programmes se sont bien installés sauf PANDA ANTIVIRUS PRO 2009.

En effet, lors de l'installation, après avoir contrôlé le PC, une fenêtre "Etat de l'installation" s'ouvre, une barre verte m'indique le chargement pendant 3 secondes puis
une fenêtre d'erreur s'affiche :
"Erreur de transfert de composant" dans laquelle il est inscrit
Fonctionnalité : NT
Composants : ResidentFIcherosNTPAV
Fichier : C:\Windows\system32\PAV\
Erreur : Accès refusé.

Si quelqu'un a une solution, je suis preneur.

A.
bigcop
Libellulien
Libellulien
 
Messages: 63
Inscription: 30 Déc 2008 14:18

Re: Problème d'installation PANDA 2009

Messagepar dede67 » 25 Fév 2009 00:38

Hello

Alors je suis désolé mais tu as des virus .. des Bagle pour être plus précis et aussi des rootkits ...
dede67
 
Messages: 12
Inscription: 06 Mai 2007 23:37

Re: Problème d'installation PANDA 2009

Messagepar Falkra » 25 Fév 2009 00:40

dede67 a écrit:Hello

Alors je suis désolé mais tu as des virus .. des Bagle pour être plus précis et aussi des rootkits ...



Pas nécessairement. D'ailleurs Bagle faire afficher "Le programme XYZ n'est pas une application win32 valide".
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Problème d'installation PANDA 2009

Messagepar bigcop » 25 Fév 2009 08:20

Donc je dois tout reinstaller, c'est ca ?
Acer Aspire M3201
Windows Vista Edition Familiale Premium
AMD Athlon(tm) Dual Core Processor 4850e 2.50 GHz
4.00 Go de mémoire vive
NVIDIA GeForce 8600 GT
bigcop
Libellulien
Libellulien
 
Messages: 63
Inscription: 30 Déc 2008 14:18

Re: Problème d'installation PANDA 2009

Messagepar maybe » 25 Fév 2009 10:15

Hello Bigcop,

Erreur : Accès refusé.

- cliquer droit sur le dossier PAV / Autorisations
- aller sur l'onglet Sécurité

Quels comptes s'affichent dans la zone "Groupes ou noms d'utilisateurs" ?
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 05 Juin 2009 15:28

Salut Maybe,

j'ai également les probèmes d'installation de Panda.
Mais je n'ai pas trouvé se dossier PAV / Autorisation dont tu parles
Peux-tu me donner plus d'indications?

Merci d'avance
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar maybe » 05 Juin 2009 16:20

Hello Sashman,

Tu as le même message d'erreur concernant ce même dossier ? Si oui, il est dans ce répertoire : C:\Windows\system32\PAV
Il faut peut-être afficher les fichiers et dossiers cachés dans l'explorateur Windows :

- touche ALT pour faire apparaître la barre des menus
- menu Outils / Options des dossiers / onglet affichage
- cocher Afficher les fichiers et dossiers cachés
- OK
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 06 Juin 2009 12:52

Salut Maybe,

Merci de la réponse rapide.
Cependant, PAV ne se trouve pas dans le dossier System32
qu'en penses-tu
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 06 Juin 2009 12:55

Tous ce que j'ai trouvé c'est PavPRoc.sys
qui est un fichuer système
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar maybe » 06 Juin 2009 13:01

Quel est exactement le message d'erreur quand tu lances l'installation de Panda ?
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 06 Juin 2009 15:47

exactement le même que celui décrit ci dessus
NT
ResidentFicherosNTPAV
C:\Windowssystem32\PAV
accès refusé
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar pikoloone » 06 Juin 2009 15:52

Moi je dis que le PAnda est un animal en voie de disparition et c'est TANT MIEUX !! il est lourd vu son poid !!

Passe a Antivir!
Antivir : Meilleur Antivirus
Comodo : Meilleur Firewall
XP home : Meilleur OS
Pikoloone : Meilleur en tout !
pikoloone
Libellulien Junior
Libellulien Junior
 
Messages: 256
Inscription: 27 Mai 2009 21:51

Re: Problème d'installation PANDA 2009

Messagepar maybe » 06 Juin 2009 16:57

Sashman a écrit:exactement le même que celui décrit ci dessus
NT
ResidentFicherosNTPAV
C:\Windowssystem32\PAV
accès refusé

- Démarrer / Exécuter
- copier/coller C:\Windows\System32\PAV
- OK

Tu accèdes à ce dossier ?
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 07 Juin 2009 13:36

Merci, mais je n'ai pas C:\Windows\System32\PAV

Et comme je viens de réinstaller les programme d'origine je ne sais pas où trouver la fonction "Executer", elle ne se rtouve pas dans l'affichage de base dans démarrer.
j'ai vista quelle galère ce système
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar maybe » 07 Juin 2009 14:07

je ne sais pas où trouver la fonction "Executer", elle ne se rtouve pas dans l'affichage de base dans démarrer.

http://www.zebulon.fr/astuces/219-optio ... vista.html

Merci, mais je n'ai pas C:\Windows\System32\PAV

Le message que tu as est Accès refusé, ce qui laisse supposer que ce dossier existe bien quelque part ? Maintenant, tu pourrais aussi voir ce que ça donne en créant un dossier PAV dans C:\Windows\System32. Encore faut-il que PAV soit un dossier.
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 07 Juin 2009 14:37

Il ne m'a pas été possible de nommer un dossier PAV (besoin d'autorisation) dans le dossier system32
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar Sashman » 07 Juin 2009 14:39

Par contre pas de problème pour un dossier d'un autre nom
Sashman
 
Messages: 8
Inscription: 05 Juin 2009 14:53

Re: Problème d'installation PANDA 2009

Messagepar maybe » 07 Juin 2009 15:00

Je n'aime pas trop jouer avec les autorisations dans le dossier System32 mais j'ai l'impression que tu n'as pas trop le choix. :(

Installer Erunt et créer une sauvegarde du registre avec ce logiciel avant d'attaquer la suite :
http://forum.pcastuces.com/tuto_erunt-f31s5.htm
« L’imprimerie a permis au peuple de lire, Internet va lui permettre d’écrire ». (Benjamin Bayart) http://www.framablog.org/index.php/post ... ture-seule
Avatar de l’utilisateur
maybe
Maître Libellulien
Maître Libellulien
 
Messages: 608
Inscription: 02 Déc 2008 11:04
Localisation: ailleurs

Re: Problème d'installation PANDA 2009

Messagepar byp » 07 Juin 2009 16:31

Bonjour,
Moi j'ai bien un dossier PAV dans Syste32, mais il est complètement vide....
Essaie d'envoyer un mail décrivant ton problème à cette adresse :

support@ch.pandasecurity.com

Généralement ça répond très vite.
Avatar de l’utilisateur
byp
Super Libellulien
Super Libellulien
 
Messages: 3028
Inscription: 08 Aoû 2007 09:00
Localisation: Genève

Re: Problème d'installation PANDA 2009

Messagepar Gallilée » 08 Juin 2009 14:50

+1

As-tu éssayé d'aller sur l'onglet services dans Panda?

Image

En utilisant l'assistance par émail, il suffit de décrire le problème, et on obtient toujours une réponse, et ceci, assez rapidement.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 22:19
Localisation: Ailleurs

Suivante

Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités