problème de boot après XXClone

La section forum consacrée à tout ce qui touche Windows 10.

Modérateur: Modérateurs

problème de boot après XXClone

Messagepar draner5 » 24 Oct 2015 09:43

Bonjour,
je rencontre un problème avec xxclone. Je veux cloner mon hdd c: (win 10 pro 64 bits) vers un disque externe usb avec 2 partitions dont une de mème taille que mon disque c:. Je veux que cette partition soit bootable en cas de défaillance de c:.
J'ai effectué le clonage , tout à bien été copié, mais lorsque je veux booter sur le disque usb, le bios reconnait la totalité du disque mais pas la partition ou j'ai cloner win, et le boot ne fonctionne pas.
XXClone étant en anglais que je ne maitrise pas, j'ai cherché un tuto en français, mais aucun n'est suffisamment détaillé pour réaliser cette opération.
Je souhaite donc que l'un d'entre-vous réalise un tuto détaillé avec photos de chaque étapes répondant à mon problème car je suis néophite en la matiere et plus très jeune (70 ans)
Merci de votre comprehension et devouement
Dernière édition par Hapax le 25 Oct 2015 12:06, édité 2 fois.
Raison: sujet dégreffé et redirigé
draner5
 
Messages: 2
Inscription: 18 Avr 2014 09:16

Re: problème de boot après XXClone

Messagepar Pauldair » 27 Oct 2015 08:43

Bonjour,

Ton PC est-il en mode BIOS ou UEFI ?
Avatar de l’utilisateur
Pauldair
Libellulien Junior
Libellulien Junior
 
Messages: 151
Inscription: 22 Oct 2014 13:04


Retourner vers Windows 10

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités