Problème de caractères avec Google

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Problème de caractères avec Google

Messagepar Twintoxic » 16 Juin 2007 08:38

Salut!

Quand je fais une recherche sur la page d'accueuil avec google j'obtiens des cractères bizarres. Par exemple pour "télécharger" j'ai "télécharger"

Avec la page Google normale, c'est bon.

Bon week-end :hello:
Avatar de l’utilisateur
Twintoxic
Super Libellulien
Super Libellulien
 
Messages: 1273
Inscription: 16 Déc 2006 13:22
Localisation: Dans le 74

Messagepar Falkra » 16 Juin 2007 08:53

Bonjour, avec quel navigateur ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar Twintoxic » 16 Juin 2007 09:15

Arf, j'avais oublié. Firefox.

Vais essayer avec IE

Effectivement aucun soucis avec IE :wink:
Avatar de l’utilisateur
Twintoxic
Super Libellulien
Super Libellulien
 
Messages: 1273
Inscription: 16 Déc 2006 13:22
Localisation: Dans le 74

Messagepar Falkra » 16 Juin 2007 09:29

Dans le guide, fais une recherche sur "Les caractères accentués sont mal affichés", ça te donnera la manip de détection universelle (fonctionne dans 95% des cas).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar Twintoxic » 16 Juin 2007 09:44

Meeeeeerci :up:

C'est bon, je suis dans les 99 % des cas où ça marche :clap
Avatar de l’utilisateur
Twintoxic
Super Libellulien
Super Libellulien
 
Messages: 1273
Inscription: 16 Déc 2006 13:22
Localisation: Dans le 74


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité