Problème de config pour un stick usb wireless topcom 54 mbps

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Problème de config pour un stick usb wireless topcom 54 mbps

Messagepar LeSeb » 28 Mar 2007 14:33

Bonjour,

je suis nouveau et je tiens d'abord a remercier ceux qui ont créé ce site car il m'a bien servi lors du parametrage de mon notebook sous vista pour configurer ma connection wifi.

J'ai un problème pour configurer un second notebook sous Xp en wifi avec le stick usb topcom.

J'ai installé le pilote et ai suivi les instructions mais lorsque je veux me connecté c'est impossible, la petite icone topcom reste rouge.

J'ai inséré la clé wep, il y a juste que je n'arrive pas à mettre les lettres en majuscules est ce important ? j'ai beau appuyé sur la touche maj ça ne marche pas.

J'ai un mot de passe pour le nom réseau et j'ai le Mac filter activé dans lequel j'ai ajouté l'ip du notebook mais ça ne marche pas.

La chose que je trouve bizarre c'est que windows me dit que la matériel n'a pas été installé correctement et me demande si jeveux aller sur le net ou pas, je mets non (vu que j'ai pas de connection) et l'installation continue normalement comme dans les explications fournie avec le stick.

Je me demande d'où ça peut venir car il détecte le réseau, soit une séurité qui ne laisse pas passer la connexion ou une mauvaise manip.

J'espère que vous saurez m'aider.

Merci
LeSeb
 
Messages: 7
Inscription: 28 Mar 2007 14:14
Localisation: Bruxelles

Messagepar LeSeb » 28 Mar 2007 20:49

Problème résolu, j'aimerais juste savoir si qqun utilise topcom car le signal est vite perturbé et faible...
LeSeb
 
Messages: 7
Inscription: 28 Mar 2007 14:14
Localisation: Bruxelles


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités