(résolu) Problème de configuration Thunderbird

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

(résolu) Problème de configuration Thunderbird

Messagepar Renard » 05 Nov 2009 11:14

Bonjour,
Depuis que j'ai installé win 7 je me suis rendu compte qu'il n'y avait pas de logiciel de courrier.

De mon côté, Thunderbird marche très bien et Mozbackup m'a récupéré tout mon profil. Par contre je désespère d'installer Thunderbird dans le compte de mon amie.

Tout d'abord, il me demande un mot de passe. Il n'y a pas de mot de passe et lorsque j'essaye d'envoyer quelque chose je reçois "l'envoi du message à échoué"

J'ai refait 2x cette connexion, ça ne marche pas et je n'arrive pas à comprendre ce qui se passe !

Merci pour l'aide
Dernière édition par Renard le 07 Nov 2009 21:53, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2336
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: Problème de configuration Thunderbird

Messagepar Renard » 05 Nov 2009 19:00

Personne n'a d'idée sur ce sacré mot de passe ?

Mais peut-être existe t'il quelque chose de gratuit en dehors de Thunderbird et des produits microsoft ?

(Pour outlook express, il n'est disponible qu'avec Internet Explorer, et là c'est impossible de ne télécharger que celui-là)

Merci
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2336
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: Problème de configuration Thunderbird

Messagepar DIVODORUM » 05 Nov 2009 22:44

Bonsoir,
J'utilise Thunderbird depuis plusieurs années sans problèmes... Sauf, que ce blocage s'est produit chez certains (ou tous ?) les utilisateurs de Thunderbird hier 04/10, entre 21h00 et 22h00 (& chez différents fournisseurs d'accès)...

Je n'ai pas d'explications, mais cette solution de ZEBULON - voir ci-dessous - fonctionne chez moi et d'autres...

:arrow: Dans Thunderbird > outils > paramètres des comptes > sélectionner serveur sortant en bas de la fenêtre de gauche > "modifier" dans la fenêtre qui apparait > décocher "utiliser un nom d'utilisateur et un mot de passe" > "OK"

Le site d'origine de la solution : http://forum.zebulon.fr/thunderbird-et-numericable-t169702.html&p=1434241
Vous pouvez également visiter ce site http://www.geckozone.org/

:learn: Sur votre site internet (bravo l'artiste) votre adresse émail est inopérante...

Chaleureusement...
Avatar de l’utilisateur
DIVODORUM
 
Messages: 1
Inscription: 05 Nov 2009 22:37
Localisation: F - Moselle

Re: Problème de configuration Thunderbird

Messagepar diavolezza » 06 Nov 2009 11:49

hello
le problème arrive au moment de la connexion ou seulement à l'envoi ?
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de configuration Thunderbird

Messagepar Renard » 06 Nov 2009 20:34

Le problème arrive au moment de se connecter pour envoyer quelque chose... il demande un mot de passe...

Comme le suggère DIVODORUM, j'ai enlevé la coche du mot de passe, pas de résultat !

De mon côté, sur mon compte, ça ne demande aucun mot de passe et ça suit son cours correctement !

Pour qu'elle puisse utiliser son courrier je pense lui installer "Windows Live Mail". Mais j'aimerai mieux qu'elle aie le même logiciel que chez moi plus facile à gérer en cas de questions...

merci pour l'aide
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2336
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: Problème de configuration Thunderbird

Messagepar diavolezza » 07 Nov 2009 09:43

il n'y a qu'un compte Windows ?
si oui, y a-t-il un ou plusieurs profiles TB ?
ou il n'y a qu'un profile dans lequel tu as crée ce compte mail ?
TB ne te demande pas de mots de passe parce qu'ils sont enregistrés
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: (résolu) Problème de configuration Thunderbird

Messagepar Renard » 07 Nov 2009 21:54

C'était un bête problème de mot de passe !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2336
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités