probleme de connection a un server

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

probleme de connection a un server

Messagepar flo432 » 18 Déc 2005 20:17

bonjour a tous

j'ai un gros soucil...
alors g 2 ordi avec windows xp familliale,un routeur Netopia 3351
qui a un reseau local entre les deux pc et un acces internet adsl
mon probleme c'est que je n'arrive pas a me connecter sur un serveur, celui de teamskpeak(disscution audio genre skype...)et quand j'esseye de me connecter ca me met [20:14:21] No reply from server
Maybe the server is offline
or maybe teamspeak is not running on it
j'ai bien ouvert les NAT du port 8767 comme on me la prescrit...
mais rien n'y fait...
meme un amis qui bosse dans une entreprise info na pas trouvé...
je fait appel a vous en dernier recour
flo432
 
Messages: 2
Inscription: 18 Déc 2005 20:07

Messagepar Falkra » 24 Déc 2005 12:11

Déplacé en réseaux, peut-être plus de chances d'avoir des résponses ici.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar flo432 » 08 Jan 2006 20:37

a ca ki parai je doi ouvrir des port local mais je c pas lekel plz aidez moi
flo432
 
Messages: 2
Inscription: 18 Déc 2005 20:07

Messagepar Falkra » 08 Jan 2006 20:46

Peut-être un petit coup d'oeil ici, pour commencer (configurer une ouverture de ports), rien oublié ? :
http://www.libellules.ch/netopia.php :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités