Probleme de connection

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Probleme de connection

Messagepar rosa469 » 04 Nov 2005 13:43

:?: Bonjour j'ai installe echanblard mais impossible de me connecter a un serveur, il y a connection et tout de suite rejet. J'ai fait le test pour les ports et ils sont OK. Il y a aussi un message qui vient

Warning: Too many connections in /home/httpd/vhosts/echanblard.org/subdomains/ews/httpdocs/tips/header.php on line 86

Warning: MySQL Connection Failed: Too many connections in /home/httpd/vhosts/echanblard.org/subdomains/ews/httpdocs/tips/header.php on line 86
Connect Error: Too many connections

Est-ce que quelqu'un a deja eu ce probleme et me donner un tuyau ???
merci d'avance
rosa469
 
Messages: 2
Inscription: 21 Sep 2005 07:19
Localisation: payerne

Messagepar scaphoide » 04 Nov 2005 14:07

Salut,

1ère réponse : c'est bien fait tu n'as qu'a pas utiliser un Mod (à la limite du Leecher) assez mal vu dans la communauté....
Il est toujours préférable d'utiliser la Mule officielle au début puis de se lancer dans les Mod quand on a des besoins particuliers (favoriser et gérer l'envoi de fichiers rares, rechercher des sources rares etc...)

2ème réponse/question :
quel est ton FAI, quelle est ta connection 600/100 ?

3ème réponse/question :
Quels sont tes réglages dans "Préférence" "Connexion" concernant "Soure max par Fichier" et "limites de connexion"

4ème réponse/question :
Quel Pare-feu utilises-tu ? celui de XP ou un autre?

Bon, c'est tout pour ce post,
Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités