Problème de connexion avec Limewire

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème de connexion avec Limewire

Messagepar Solidsnake » 11 Mai 2008 17:45

Bonjour à tous,

Malgré une (brève je l'avoue) recherche dans le forum, je n'ai pas trouvé réponse à ma question. C'est pourquoi je me suis permis de créer un nouveau topic.

Enfin, voilà mon problème; j'utilise Limewire depuis belle lurette et je n'ai jamais eu de problème. Or ce matin, j'ai essayé de le lancer et il refuse de ce connecter, ce qui a pour conséquence l'impossibilité de faire une recherche. Je ne l'ai pas utilisé depuis quelques mois et j'ai fait la mis à jour nécessaire et rien du tout.

Donc si une âme charitable pouvait m'aider ce serait sympa ! Merci d'avance !
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar Renard » 11 Mai 2008 18:31

Salut !
As-tu essayé de le supprimer puis de le réinstaller ?
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2363
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 11 Mai 2008 19:01

Oui oui j'ai essayé plusieurs fois d'ailleurs.
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 12 Mai 2008 10:16

hello
essayer de renommer C:/document and setting/UTILISATEUR/.limewire et redémarrer limewire
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 13 Mai 2008 19:41

Ah oui j'ai lu ça sur un autre forum, mais je suis sous Vista donc c'est pas possible^^
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 14 Mai 2008 12:01

hello
C'est un problème Limewire, pas Vista, chercher si ce fichier existe dans C:\Utilisateur\...
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de connexion avec Limewire

Messagepar GSTAR » 14 Mai 2008 13:22

.
Dernière édition par GSTAR le 19 Nov 2008 03:21, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 12:59
Localisation: Lausanne VD - Suisse

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 20 Juin 2008 14:38

Alors rebonjour,

Je ne suis pas revenu sur le sujet par simple oubli, je me suis fait à ne plus utiliser LimeWire.
Mais enfait j'en ai vraiment besoin là. Donc toujours le même problème, j'utilise la version basic, la dernière en date et rien n'y fait...


Ah et effectivement sous une autre session, ça fonctionne. Donc que dois-je faire?
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 20 Juin 2008 14:57

une autre session, c'est à dire un autre utilisateur ?
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 20 Juin 2008 20:08

Ouais, j'avais créé cet autre compte pour un ami, et quand je me logue dessus ça fonctionne. Une solution?
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 21 Juin 2008 09:26

si suprimer le fichier .limewire n'a rien résolu, essayer de copier le fichier Application Data\Limewire\gnutella.net de l'autre utilisateur
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 22 Juin 2008 12:38

Fichier introuvable.
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar Dell » 22 Juin 2008 12:49

Hello Solidsnake

tu utilises quoi comme OS :?:

A ++ _DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8845
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 22 Juin 2008 13:40

Solidsnake a écrit:Fichier introuvable.

Afficher les fichiers cachés
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 22 Juin 2008 16:17

Je suis sous Windows Vista Ultimate (oui je sais que certains n'apprécient pas du tout :mrgreen: )
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar Falkra » 22 Juin 2008 16:19

Solidsnake a écrit:Je suis sous Windows Vista Ultimate (oui je sais que certains n'apprécient pas du tout :mrgreen: )


Rien n'interdit d'utiliser Vista Ultimate. Tant qu'il est authentique...
Mais on ne va pas soupçonner les gens d'avoir un OS cracké simplement parce que c'est la version ultimate non plus. :dsl:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 22 Juin 2008 17:20

Je parlais plus du fait qu'il s'agit de Windows Vista tout court, OS constamment balayé par les critiques des différents forumeurs. :king: Désolé du malentendu.
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar Falkra » 22 Juin 2008 17:24

LOL ! Excellent ! :ptdr: :xpdr:

Pas de souci, de toute façon chaque OS se fait incendier à sa sortie, en général. :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Problème de connexion avec Limewire

Messagepar Solidsnake » 24 Juin 2008 14:45

S'il vous plait j'attend toujours une éventuelle solution !
Qui diable es-tu?! -A quoi te servirai mon nom, tu es déjà mort.
Avatar de l’utilisateur
Solidsnake
Libellulien
Libellulien
 
Messages: 83
Inscription: 28 Déc 2005 15:24
Localisation: Vaud

Re: Problème de connexion avec Limewire

Messagepar diavolezza » 24 Juin 2008 15:00

hello
copier le dossier Application Data\Limewire de l'utilisateur chez qui ça fonctionne vers l'utilisateur chez qui ça ne fonctionne pas ?
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Suivante

Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron