[résolu] problème de connexion avec Windows 7

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Re: problème de connexion avec Windows 7

Messagepar Renard » 03 Déc 2009 17:34

Merci pour ton aide. ça me redonne l'espoir !

Je n'arrive pas à trouver l'endroit où on peut supprimer quelque chose dans cette page:
Image
Désolé ça n'est pas très lisible, mais je n'ai pas réussi à utiliser HostingPics (mais c'est un autre sujet moins urgent)
Dans la partie du bas on peut lire:
    - configurer une nouvelle connexion
    - connexion à un réseau
    - choisir les otions de partage etc...
    - résoudre les problèmes

Tu me proposes de saisir une adresse, un chiffre ou quelque chose (192.168.1.1) or je constate que mon système est déjà configuré avec ça !

Pour le mot de passe, je n'ai pas bien compris avant et après le reset...
Dernière édition par Renard le 03 Déc 2009 17:50, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Cyano » 03 Déc 2009 17:49

Il ne suffit pas de brancher un câble, il faut aussi aller dans le routeur pour mettre son login et le mot de passe.
Ton fournisseur d'accès te les a donnés et tu devrais avoir personnalisé le mot de passe.
Pour les introduire dans le routeur, le câble branché au PC et au routeur on tape 192.168.1.1 dans la barre d’adresse d’un navigateur pour aller sur la page de configuration du routeur.
Si ton routeur se configure autrement, je ne sais pas comment faire.
Avatar de l’utilisateur
Cyano
Maître Libellulien
Maître Libellulien
 
Messages: 582
Inscription: 14 Déc 2007 08:19
Localisation: A droite du lion

Re: problème de connexion avec Windows 7

Messagepar Renard » 03 Déc 2009 18:04

Merci. Il me semble que tu mets le doigt là où ça coince !
J'ai vu la page de zyxel à propos de mon routeur. En effet, il manque un point au mot de passe !
Mais je me pose la question: Si c'était un problème de mot de passe comme ça se fait que je puisse finalement me connecter après bidouillages ? Si c'était un problème de mot de passe, ça ne devrait jamais connecter, non ?
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Renard » 03 Déc 2009 18:43

Bon
Bon

J'ai cherché les infos que j'ai reçu de Sunrise. J'ai retrouvé un nom d'utilisateur et un mot de passe. Je leur téléphone et la personne me dit que le modem s'autoconfigure. Bon. Elle me propose d'aller avec moi dans ce modem et elle arrive au fait qu'il y a un problème avec mon modem. Me propose un remplacement.... En tous cas plus sympa que ce matin.

La suite après, au prochain n°
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Cyano » 03 Déc 2009 18:53

Tant mieux si c'est ça, j'espère pour toi qu'un technicien passera le changer et qu'il vérifiera la configuration sur place.
Avatar de l’utilisateur
Cyano
Maître Libellulien
Maître Libellulien
 
Messages: 582
Inscription: 14 Déc 2007 08:19
Localisation: A droite du lion

Re: problème de connexion avec Windows 7

Messagepar Renard » 03 Déc 2009 19:01

Non, ça viendra par la poste...
J'espère sans histoire.
J'ai imprimé tes messages précieux si besoin !!

Quand même, c'est curieux ce modem qui scratche le jour du changement d'OS !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Cyano » 03 Déc 2009 19:07

Dommage pour le technicien.
Il y a surement un manuel à télécharger sur le site de Zyxel pour t'aider à le configurer si nécessaire.
Avatar de l’utilisateur
Cyano
Maître Libellulien
Maître Libellulien
 
Messages: 582
Inscription: 14 Déc 2007 08:19
Localisation: A droite du lion

Re: problème de connexion avec Windows 7

Messagepar Renard » 06 Déc 2009 11:18

Je suis maintenant en attente de mon nouveau modem et j'arrive tant bien que mal à me connecter...

Pendant ce temps, ça fume sous le museau.... pourquoi le modem a-t'il lâché au moment (ou juste après) l'installation de 7 ?

D'abord et en plus de difficultés de connexion, j'ai remarqué qu'avec mon logiciel FTP je ne peux plus accéder aux fichiers de mes pages perso pour les éditer... En téléphonant chez Tele2, il m'ont dit que ça fonctionnait impec chez eux... Un indice supplémentaire que le modem est presque KO (semble t'il ?) !

Voilà ce que je crains:
Au début, avec win 7 j'ai eu 3 x un écran noir au démarrage et j'en ai parlé sur Libellules, mais le message est resté sans réponse.
Je rappelle ce message:
http://www.libellules.ch/phpBB2/ecran-noir-au-demarrage-t33970.html

Je me demande si je n'ai pas assisté à ce moment là au flinguage de mon modem. Du coup, je me dis que cela pourrait se reproduire avec un modem tout neuf... Je précise que j'allume le modem en même temps que le PC...

Que pensez vous de mon hypothèse pour le FTP ?
Que pensez vous des risques que j'encours si je branche un appareil qui me plante l'ordinateur ?

Voilà où j'en suis.
merci pour vos avis éclairés !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Renard » 08 Déc 2009 15:47

Bon ben non !

J'ai reçu le nouveau modem et ça ne marche pas ou tout, du moins ça ne marche pas mieux qu'avant, ça ne se connecte pas ou mal ! Quelle galère ! Mais une fois connecté ça marche impeccable !

J'ai eu un long téléphone avec Sunrise... Ils vont me rappeler !

Si quelques un voyent des pistes que nous pourrions envisager de suivre, ça serait sympa !...
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar squale » 09 Déc 2009 01:26

hello as tu vu (regardez...essayez)-->ça
@ Bientôt
8)
Avatar de l’utilisateur
squale
Libellulien Junior
Libellulien Junior
 
Messages: 212
Inscription: 16 Sep 2004 16:19
Localisation: U.C.L.

Re: problème de connexion avec Windows 7

Messagepar Renard » 09 Déc 2009 17:01

Merci !
Oui j'ai vu quelque chose comme cela. J'en ai parlé à Sunrise, ils me soutiennent qu'en Ethernet il n'y a pas besoin de configurer, ça se fait automatiquement.
De plus la page dont tu me parles est pour une connexion en ISDN, or ce n'est pas mon cas ! Une opératrice SunRise m'a fait aller dans ces pages et à un certain moment j'ai eu une belle page blanche qui lui a fait dire que c'était bien le modem qui était défectueux.
Le modem à été donc remplacé et ça ne marche pas mieux !

C'est la prise de tête:
Ordi OK, modem OK. alors où regarder ?
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar krz125 » 09 Déc 2009 17:36

Bonjour,
Peut-être que mon expérience récente pourra vous aider. Je viens d'avoir avec deux ordinateurs un problème similaire, dû au type d' "encryption" WPA et TKIP alors que les modems routeurs de la nouvelle génération règlent automatiquement WPA et AES (ce qui empêche la connection) il faut donc le faire manuellement.
Amicalement,
luc
krz125
krz125
Libellulien Junior
Libellulien Junior
 
Messages: 238
Inscription: 06 Jan 2007 13:38

Re: problème de connexion avec Windows 7

Messagepar Renard » 09 Déc 2009 17:40

Oui merci !
Mais comment faire ? Je rappelle que Sunrise ne veulent même pas entrer en matière pour une solution de ce type. Pour eux le modem s'autoconfigure !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar krz125 » 09 Déc 2009 21:53

Clic gauche sur l'icone wifi de la barre des taches (sous win 7) ouvre le menu avec les différents réseaux disponibles,
Clic droit sur le réseau concerné ensuite clic gauche sur "PROPRIETES" le menu qui s'ouvre permet de modifier le type de "chiffrement" " encryption" en Anglais.
Amicalement,
Luc
krz125
krz125
Libellulien Junior
Libellulien Junior
 
Messages: 238
Inscription: 06 Jan 2007 13:38

Re: problème de connexion avec Windows 7

Messagepar Cyano » 10 Déc 2009 17:46

:idea: Le PC est ok et le nouveau routeur devrait l'être aussi, la connexion est toujours aléatoire, donc il reste le câble qui pourrait avoir des faux contacts ?
Avatar de l’utilisateur
Cyano
Maître Libellulien
Maître Libellulien
 
Messages: 582
Inscription: 14 Déc 2007 08:19
Localisation: A droite du lion

Re: problème de connexion avec Windows 7

Messagepar Renard » 11 Déc 2009 20:26

Merci pour vos remarques !
Mon problème avance sans toutes fois que je puisse lui coller un "résolu", cause reproblème aujourd'hui !
Mais ça marche presque bien !

J'ai eu deux contacts avec Microsoft très sympa. Voici ce qu'ils m'ont fait faire:

- Fixer les paramètres IP en manuel (Ce qui se rapproche de ce que disait Cyano)

- Ralentir la vitesse de réception des données de la carte réseau (un 2e contact et j'ai encore ralenti ce paramètre)

Ils pensent que ni l'ordinateur, ni la copie de Win7, ni le modem n'ont un problème de fonctionnement. Mais qu'il existe un conflit entre l'ordinateur et le modem.

Finalement, je me demande si le modem que j'ai reçu est vraiment compatible 7 !

En tous cas merci.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Cyano » 11 Déc 2009 21:32

Vérifie s'il y a une mise à jour pour le routeur
Avatar de l’utilisateur
Cyano
Maître Libellulien
Maître Libellulien
 
Messages: 582
Inscription: 14 Déc 2007 08:19
Localisation: A droite du lion

Re: problème de connexion avec Windows 7

Messagepar Renard » 14 Déc 2009 15:07

Bon ben ça ne marche pas encore correctement. A froid, je dois encore pratiquer la réparation.

Un nè téléphone avec Microsoft et il semblerait maintenant qu'il y a un conflit matériel entre ma carte réseau et mon modem.

Le pilote de la carte réseau semble être pour Vista et en cherchant bien je ne trouve pas de pilote win 7 pour ma carte réseau que j'ai cherché sur ce site: http://www1.euro.dell.com/ch/fr/gen/df.aspx?refid=df&s=gen

Voici ma carte réseau :
Intel (R) 82562V-10/100 Network Connexion.
Quelqu'un pourrait-il m'aider à trouver ce fameux pilote pour win 7 ?

Merci d'avance !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: problème de connexion avec Windows 7

Messagepar Hapax » 14 Déc 2009 15:40

Salut Renard
pas encore jeté ta machine ? :mrgreen:
c'est çà que tu cherches ?
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11564
Inscription: 16 Juil 2008 10:45

Re: problème de connexion avec Windows 7

Messagepar Renard » 14 Déc 2009 16:06

Merci Hapax !
Tu as raison, y'en a marre. Mais je ne veux pas jeter ma machine pour un bête problème de carte réaseau.

J'ai donc téléchargé : PROWIN732(2).EXE, version 9.7.6.0.

Quelle est la procédure pour installer un tel produit ?
Eteindre le modem avant?
ou on peut y aller directement

Et si je désire retourner en arrère, quelle serait la procédure ?

En tous cas merci
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2348
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

PrécédenteSuivante

Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités