Problème de connexion (bizzarre)

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problème de connexion (bizzarre)

Messagepar mddee » 21 Fév 2008 10:36

hello tout le monde .. j'ai des problèmes de connexion très bizzarre..
je suis en Vdsl 20000 chez bluewin

enffet je suis actuellement sur libellules sans problème..

je vais sur Google sans problème .. il me trouve des resultats mais alors plus loin.. :cry:
presque aucun site ne s'affiche..?????

impossible de me connecter sur

http://fr.youtube.com/
http://www.apple.com/
http://www.myspace.com
http://www.microsoft.com

j'ai jamais eu ce genre de prob.. le je ne comprend rien..

rassuré moi ces sites marche chez vous..??

Connexion a mon messenger.. : erreur 80072efd

je n'arrive pas a comprendre pourquoi libellules.ch sans probe et pas apple.com??

j'ai eu un retour a la normal tout a l'heure mais avec une connexion très basse (même pas 1mo)

et la rebelotte..

dans mon routeur je ne vois rien d'anormal.. (connecté)
par contre j'ai remarqué que ma vitesse a changé..
lors de l'installation du technicien j'avais 8888/1104
et j'ai maintenant 13304/1184 (je ne sait pas depuis quand et si a voir avec quelque chose..)

alors ça peut venir de travaux chez swisscom ?ou des pannes ou ca vient de mon routeur..`??

la je cale..?? je fait quoi j'appelle Swisscom?

help! :( :(

merci a plus..
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar mddee » 21 Fév 2008 10:42

http://windowsupdate.microsoft.com/

Impossible d'afficher la page..????????? (10h42) ?????????'

:shock: :shock: :shock: :shock: :cry: :cry: :cry:
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar diavolezza » 21 Fév 2008 10:47

oui, il y a des problèmes chez bluewin, voir chez allo.ch
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1449
Inscription: 15 Sep 2005 13:49
Localisation: virtuelle

Re: Problème de connexion (bizzarre)

Messagepar Falkra » 21 Fév 2008 10:54

Bonjour, quelqu'un a eu ça dernièrement sur le forum, c'était une sombre affaire de DNS de son FAI.

Fais un ipconfig /flushdns d'abord, et réessaie.

Ensuite essaie temporairement les DNS (publics et gratuits) d'OpenDNS voir si ça change quelque chose :
http://www.opendns.com/
Les IP : 208.67.222.222 & 208.67.220.220
Temporairement, car ils sont moins rapides que ceux de ton FAI, car plus éloignés.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Problème de connexion (bizzarre)

Messagepar mddee » 21 Fév 2008 11:04

merci Falkra..

j'hesite juste..

je met cette commande dans executer c'est juste?

ou c'est cmd et ensuite ipconfig??

merci
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar mddee » 21 Fév 2008 11:06

ah oui il a des problèmes chez bluewin effectivement ..
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar Falkra » 21 Fév 2008 11:09

Pour voir ce que ça affiche tu ouvres exécuter, puis tu y entres cmd

là tu tapes la commande.

Sinon directement dans exécuter, mais tu auras la fenêtre noire qui va s'ouvrir et se fermer tout de suite, la commande sera passée, mais tu ne verras rien.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Problème de connexion (bizzarre)

Messagepar mddee » 21 Fév 2008 11:15

merci

ca n'a pas l'aire de changer.. c'est très aléatoire.. la je viens de réussir a me connecter a youtube..

mais toujours pas a ma messagerie..

je vais attendre.. :cry:

il semblerai que des clients sunrise ont egalement des problèmes du genre..

dans le topic de Allo.ch envoyé par diavolezza
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar Falkra » 21 Fév 2008 11:20

Si ça passe avec les DNs d'OpenDNS, c'est que le problème vient bien du FAI.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Problème de connexion (bizzarre)

Messagepar krigou » 21 Fév 2008 11:43

Bonjour à tous,
Il semblerait effectivement selon ip-plus.net, qu'il y a quelques petits problèmes de routage actuellement !

Major Internet Problem
Severity High
Effects All IP-Plus customer
Effect on service All services
Swisscom TT 295378
Responsible
Remarks There is currently a major problem with Internet Access. Several sites are not reachable (ex. Google). Our Engineering are working with high priority on this issue.

Source:
http://www.ip-plus.net/network/network_status/index.fr.mpl

Cordialement Krigou
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

Re: Problème de connexion (bizzarre)

Messagepar mddee » 22 Fév 2008 09:33

2 ème jour

toujours des problèmes on dirait.. en tous cas chez moi..

toujours certains sites indisponible a certains moment et ma bande passante est a environ 6mo max ..
après moult rebbots et reinitialisations..

avec mon vdsl20000 :oops: :oops: :oops:

(vitesse affichée dans le routeur 13304 :shock: )

juste pour revenir au sujet du Dns parsque je ne comprend pas grand chose a tous ca..

openDns c'est quoi en langage débutant lol??
je me déconnecterai de Bluewin pour me connecter la ??

c'est gratuit je comprend pas très bien..
et est-ce que ça modifie la config du routeur..??
merci..
:wink:
Avatar de l’utilisateur
mddee
Maître Libellulien
Maître Libellulien
 
Messages: 571
Inscription: 29 Mar 2003 16:12

Re: Problème de connexion (bizzarre)

Messagepar Gladus » 22 Fév 2008 10:59

Dans les paramètres réseau de ta connexion TCPIP, supprime: obtenir automatiquement des adresses DNS, et saisi directement (en dur) les adresses des serveurs DNS de Bluewin, puis tu peux rajouter encore celles d'un autre provider.
Pour ma part, j'ai ajouter celles de Sunrise. Depuis, je n'ai plus de problèmes de DNS.
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon

Re: Problème de connexion (bizzarre)

Messagepar Dalmuti » 22 Fév 2008 13:43

Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 01:16
Localisation: Vevey (CH)


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités