problème de connexion/routeur pour emule v.0.49c

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

problème de connexion/routeur pour emule v.0.49c

Messagepar frivole123 » 04 Mar 2010 22:19

bonjour,
depuis peu j'ai le wi-fi et j'utilise une connexion sunrise adslplus2 P-660HN-F1Z. j'ai egalement windows 7. et donc mon problème est qu'emule v.o.49c n'arrive pas a se connecter car il y a un problème de ports avec mon routeur. j'aimerais donc trouver une solution qui soit claire, nette et précise afin de résoudre ce problème svp. merci.
frivole123
 
Messages: 2
Inscription: 04 Mar 2010 22:08

Re: problème de connexion/routeur pour emule v.0.49c

Messagepar L'Abbé » 04 Mar 2010 23:14

http://www.libellules.ch/nat_650.php sa doit être similaire ou approchant :-D
Avatar de l’utilisateur
L'Abbé
Libellulien
Libellulien
 
Messages: 53
Inscription: 15 Mai 2009 12:12

Re: problème de connexion/routeur pour emule v.0.49c

Messagepar frivole123 » 05 Mar 2010 10:29

merci mais justement quand je vais sur l'adresse 192.168.1.1 et que je me connecte il ya un écran avec le statut du modem mais je ne peux rien changer alors comment faire???
frivole123
 
Messages: 2
Inscription: 04 Mar 2010 22:08

Re: problème de connexion/routeur pour emule v.0.49c

Messagepar L'Abbé » 05 Mar 2010 16:38

tu dois aller dans NAT pour ce genre de manip ou y a t'il un mode expert ? je connais bien les ancien zyxel mais les nouveau pas très bien
Avatar de l’utilisateur
L'Abbé
Libellulien
Libellulien
 
Messages: 53
Inscription: 15 Mai 2009 12:12

Re: problème de connexion/routeur pour emule v.0.49c

Messagepar Gatoune » 05 Mar 2010 16:48

Hello

As-tu coché connexion UPnP dans la mule??? elle ouvre les ports toute seule
Avatar de l’utilisateur
Gatoune
 
Messages: 10
Inscription: 07 Oct 2005 16:45


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron