Problème de démarrage

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Problème de démarrage

Messagepar Rony » 08 Déc 2013 14:36

Bonjour, j'ai un ami qui a un souci avec son PC, pour le démarrer.
Je n'ai pas trop d'idée sur l'origine du problème, donc je viens vous demander si vous auriez une piste. ;)
C'est une tour, et non un portable.

Voici son message :
Un jour (il y a 2 ou 3 mois), l'appui sur le bouton de mise en marche de mon ordi de bureau n'a pas répondu.
Bof, j'ai dû mal appuyer - je recommence et ça démarre.

Sauf que le lendemain ça me fait la même chose, et les jours suivant je dois appuyer 3 puis 4 puis 5 fois ..... jusqu'à 50 fois sur ce bouton.
Il est arrivé un moment où j'ai laissé tomber .. et l'ordi c'est mis à démarrer tout seul 5 minutes après.
C'est à ce moment que j'ai compris que ce n'était pas le nombre de fois que je manœuvrais le bouton qui importait, mais le temps écoulé depuis le 1er appui.

Aujourd'hui (depuis 15 jours) la situation a évoluée : j’appuie une seule fois dès mon réveil et j'attends 20 minutes chrono puis appuie encore et il démarre immédiatement - c'est la seule procédure qui fonctionne.

Mon souci, c'est que 20 minutes c'est long - surtout le matin quand les secondes sont comptées
C'est forcément le bloc d'alimentation ou ça peut être autre chose ?


Une idée ?


Bon dimanche !
Rony
Libellulien Junior
Libellulien Junior
 
Messages: 311
Inscription: 01 Déc 2013 18:38
Localisation: Sur les routes à moto !

Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités