problème de gravure

Discussion sur la gravure de CD et DVD, sur les outils de traitement du son, les questions midi, MP3, formats, etc ...

Modérateur: Modérateurs

problème de gravure

Messagepar sh_libel » 19 Mar 2007 15:02

bonjour à toutes et à tous.

voici ce que j'obtient en essayant de graver un cd audio avec grab and burn :

Image
Image

alors s'agit-il d'un bug ou bien c'est le pilote qui n'est pas à jour :?:

je fais appel à vous pour trouver un pilote récent ou une mis à jour. :wink:

merci d'avance. :)
Avatar de l’utilisateur
sh_libel
Libellulien
Libellulien
 
Messages: 62
Inscription: 05 Déc 2006 12:20

Messagepar Achille1er » 19 Mar 2007 15:28

Bonjour.

Litéralement: "Disque inconnu dans cet appareil", "Voulez-vous continuer a vos propres risques ?"


Choix cornélien, certes, au pire, le disque gravé ne fonctionnera pas (ou pas complètement), mais c'est plus probable que le programme ou le disque ne sont pas de premier choix :wink:
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar Falkra » 19 Mar 2007 20:54

Je crois me souvenir que tu avais un graveur externe sur USB.
Côté reconnaissance de disque, ça relève du firmware (à vérifier chez le constructeur), côté reconnaissance du graveur, pilotes et logiciel par contre.
Pénible ça, ces graveurs en usb, j'ai toujours vu ce type de problèmes avec (et du temps du parallèle, je ne vous dit pas).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1


Retourner vers Audio & MP3 & MIDI, Gravure

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités