probleme de lenteur de page encore...(RESOLU)

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

probleme de lenteur de page encore...(RESOLU)

Messagepar bidini » 25 Mai 2016 21:34

bonsoir
il y a plusieurs jours j'ai ^poster une demande car je n'arrivais pas a charger les pages etc,c'etait tres long,j'ai suivie une procedure de nettoyage et tout a refonctionner normalement,aujourd'hui j'ai a nouveau ce meme probleme,les pages s'affichent d'une lenteur pas croyable,enfin bon la je desespere,est ce que quelqu'un pourrait m'aider a nouveau s'il vous plait,merci beaucoup
bidini
Libellulien
Libellulien
 
Messages: 84
Inscription: 01 Sep 2011 10:28

Re: probleme de lenteur de page encore...(RESOLU)

Messagepar lenapache » 27 Mai 2016 07:36

Bonjour bindini

Est ce sur le net que tu as ce problème de lenteur, si oui quel navigateur utilise tu par défaut ?
Granmére à poréte ale passe
Avatar de l’utilisateur
lenapache
Super Libellulien
Super Libellulien
 
Messages: 5376
Inscription: 11 Sep 2011 11:32
Localisation: Picardie


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités