[ RESOLU] Problème de périphérique?

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

[ RESOLU] Problème de périphérique?

Messagepar Gallilée » 24 Fév 2008 10:50

Bonjour,

J'ai utilisé Everest Home, et j'ai vu ce résultat:

Image

J'ai dans l'idée qu'il s'agit de ma souris, mais je n'en suis pas certain. D'autant plus qu'elle fonctionne correctement.Selon vous, problème ou pas problème? Et si oui, où?

Merci
Dernière édition par Gallilée le 17 Mar 2008 13:43, édité 1 fois.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Problème de périphérique?

Messagepar jspa » 24 Fév 2008 11:01

Salut,

Je ne pense pas que cela soit un problème.
Ta souris peut très bien fonctionner mais pas pleinement ! A toi de voir ...

Pourrais-tu préciser quel OS ?

A mon avis (si c'est XP) tu vas dans panneau de configuration; Ajout de Matériel; Puis tu cliques sur suivant Normalement il devrait rechercher et trouver ce péripherique. Il va l'installer.

JSPA
J'ai la grippe, je peux faire un hijackthis pour me débarrasser de cette saloperie ???
Avatar de l’utilisateur
jspa
Libellulien Junior
Libellulien Junior
 
Messages: 309
Inscription: 02 Mai 2007 15:02

Re: Problème de périphérique?

Messagepar Revjones » 24 Fév 2008 13:04

Les pilotes de la souris sont absents. A télécharger sur le site de Logitech.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités