Problème de son

Discussion sur la gravure de CD et DVD, sur les outils de traitement du son, les questions midi, MP3, formats, etc ...

Modérateur: Modérateurs

Problème de son

Messagepar Domi974 » 14 Juil 2010 21:57

Coucou

Ben voila je voudrais résoudre ce soucis au niveau audio : voilà ce qui se passe = le son n'est pas stable, le volume a un moment donné il augmente fort et revient en normal (c'est de temps en temps) du coup quand je veux mettre fort ou a moitié je peux pas bien régler ):
d'ou vient ce problème ? Pourtant c'est bien branché...

merci d'avance de trouver la solution !
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Problème de son

Messagepar JAZZ 2 » 21 Juil 2010 09:37

Bonjour,

Pas trop d'idées sur ce coup là, une démarche à suivre néanmoins, cela concerne le son saccadé mais Pourquoi pas:

http://www.commentcamarche.net/faq/5656 ... o-saccadee

Lire l'avis et on sait également que le canal secondaire fait des siennes parfois, alors pourquoi Pas :)

A+Lusche Philippe
Un homme sans patience est une lampe sans huile.( Segovia ) 
"Ecoute le conseil des autres et suis le tien"
Avatar de l’utilisateur
JAZZ 2
Libellulien Junior
Libellulien Junior
 
Messages: 488
Inscription: 02 Avr 2010 13:37
Localisation: Région Parisienne 93

Re: Problème de son

Messagepar Domi974 » 29 Juil 2010 12:28

le problème ne vient pas de là je pense car les options st cochés les mêmes !!!
mais y a un nouveau problème ds le son : il fait des bruits bizarre du genre "ça brouille" ça grisouille un peu ! c'est pas un son net comme une tv :/ j'aimerais bien avoir un son net !!!
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Problème de son

Messagepar JAZZ 2 » 29 Juil 2010 13:08

Bonjour,

Avoir les mêmes paramètres que l'astuce est une chose, désinstaller le canal principal et ou secondaire en est une autre:

http://www.commentcamarche.net/forum/af ... -saccade#1 sur ce lien tu trouveras la désinstallation du Principal, si cela ne donne rien tu fais pareil mais dans le secondaire.

D'autres part as tu essayé de mettre à jour tes pilotes ??? ce n'est pas un problème matériel (enceinte) ??? tu as essayé avec d'autres enceintes.

A+Lusche Philippe
Un homme sans patience est une lampe sans huile.( Segovia ) 
"Ecoute le conseil des autres et suis le tien"
Avatar de l’utilisateur
JAZZ 2
Libellulien Junior
Libellulien Junior
 
Messages: 488
Inscription: 02 Avr 2010 13:37
Localisation: Région Parisienne 93

Re: Problème de son

Messagepar JAZZ 2 » 29 Juil 2010 13:29

Hello,

Je viens de voir ton post en désinfection et quelques soucis matos, donc pour l'instant ne touche pas au canal principal et secondaire, tant que tes soucis sur l'autre Post ne seront pas réglés, sauf si ce n'est pas le même PC :)

A+Lusche Philippe
Un homme sans patience est une lampe sans huile.( Segovia ) 
"Ecoute le conseil des autres et suis le tien"
Avatar de l’utilisateur
JAZZ 2
Libellulien Junior
Libellulien Junior
 
Messages: 488
Inscription: 02 Avr 2010 13:37
Localisation: Région Parisienne 93

Re: Problème de son

Messagepar Domi974 » 11 Aoû 2010 21:09

j'ai pas essayé de mettre à jour les pilotes car je sais pas quelle modèle en particulier :$
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35


Retourner vers Audio & MP3 & MIDI, Gravure

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités