probleme de transfert sur mon d500 !

Forum consacré aux appareils téléphoniques mobiles ainsi qu'aux tablettes, tous les appareils nomades comme les GPS, les organiseurs, PDA et autres, leur configuration...

Modérateur: Modérateurs

probleme de transfert sur mon d500 !

Messagepar Buzz » 23 Aoû 2005 11:18

bonjour bonjour !
voila mon soucis ce situe au niveau des transfert de données ( jeux, sonnerie, video ou autres) de mon pc vers mon portable d500
lorsque je choppe un truc a telecharger je veu lenvoyer vers mon d500 le deroulement est bon jusqu'au moment de transfert des fichiers , en effet au niveau de la barre de defilement du transfert, juste apres avoir accepter sur mon portable le transfert celui ci ce met en "erreur de copie du fichier" je comprend pas !! et ca le fait pour plein de truc jeux video photos ca le fait souvent ! as t'on une explication ?
merci bien
buzz
Dernière édition par Buzz le 31 Aoû 2005 07:59, édité 1 fois.
Buzz
 
Messages: 1
Inscription: 23 Aoû 2005 11:13

Messagepar scaphoide » 23 Aoû 2005 12:36

Salut,
Pour la petite histoire :

J'ai un Laptop avec un HD externe en USB
J'ai un lecteur MP3 que je connecte en USB
J'utilise le programme dédié (MPIO Manager) pour transférer mes MP3 du Laptop au lecteur MP3.

Hé bien ça plante irrémédaiblement si je transfère du HD externe vers le lecteur MP3;

Par contre, les mêmes fichiers, si je les transfère du HD externe au HD interne du Laptop, et qu'ensuite je les envoie sur le lecteur MP3, ils se chargent sans plantage !

Si cet exemple peut t'aider dans tes recherches....

Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Téléphonie, tablettes, GPS, appareils mobiles

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités