problème démarrage pc

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

problème démarrage pc

Messagepar pascalou30 » 01 Nov 2007 17:26

bonjour,
mon ordi ne fonctionne plus j'ai l'impression qu'il s'est mis en sécurité (la couleur autour du bouton de démarrage a changée),le ventilateur tourne mais rien à l'écran.je ne peux pas entrer dans le bios j'ai débranché les barettes de mémoire une par une ,j'ai retiré la pile de la carte mère (le disque dur est bon,testé sur un autre pc)mais rien ne fait ;je suis perdu pourriez-vous m'aider.
merci d'avance
pascalou30
 
Messages: 6
Inscription: 18 Sep 2005 13:35

Messagepar sanal » 03 Nov 2007 00:52

Salut
C'est très difficile de dire quelque chose sur le panne de matériel je ne vois que 2 possibilité soit crash de carte de mère soit boite d'alimentation mais je n'en suis pas sur!
Avatar de l’utilisateur
sanal
Libellulien Junior
Libellulien Junior
 
Messages: 151
Inscription: 04 Oct 2003 03:35
Localisation: Lausanne

Messagepar fredator » 03 Nov 2007 10:51

Salut à tutti ... i quanti !

As-tu des bips au boot ?

Bips courts = mémoire défaillante probable ; mais si tu as testé, c'est pas ça !
Bips longs = testes ta carte graphique sur une autre machine, je crains qu'elle ait rendu l'âme !

Pas de bips = ton proc est mort !!

Voilà, voilà ...
Tout ce que je sais, c'est que je ne sais rien !
fredator
Libellulien
Libellulien
 
Messages: 79
Inscription: 27 Mai 2007 15:43

et la carte graphique !!!

Messagepar carlzero » 03 Nov 2007 13:02

salutation

il y a trois jours de cela meme symptome au redemarage du pc plus rien !!!

en fait par experience je change de carte graphique( j en ai tjrs une

sous la main ) je redemararre le pc !! cela venait bien de la carte

graphique je decide de reessayer celle qui semble hs !! et

surpris elle refonctionne !! j en deduit qu un crash s est bien produit

je precise que depuis ca fonctionne comme avant

si cela peut t avoir aider !!
un probleme sans solution est un probleme mal pose :-)
Avatar de l’utilisateur
carlzero
Maître Libellulien
Maître Libellulien
 
Messages: 596
Inscription: 01 Nov 2003 14:39
Localisation: normandie

Messagepar pascalou30 » 04 Nov 2007 11:45

bonjour,
merci pour vos réponses,
pour précision ,je n'ai pas de bip au démarrage mais je vais essayer de changer ma carte graphique on ne sait jamais avec un peu de chance....
cordialement
pascalou30
 
Messages: 6
Inscription: 18 Sep 2005 13:35


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités