probleme envoi mails

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

probleme envoi mails

Messagepar lavie » 09 Avr 2008 21:02

Bonjour,

Avant d'avoir ce notebook configuré avec Windows Vista, je n'ai jamais eu ce problème... je ne sais pas non plus si c'est lié. Mais voilà, ce n'est pas la première fois que ça m'arrive mais quand j'essaye d'envoyer un mail voilà le message d'erreur que je recois immédiatement.

Certains des destinataires ou tous les destinataires n'ont pas reçu votre message.

Objet : TR: xxxxxxxx
Date : 09.04.2008 21:35

Impossible de contacter le(s) destinataire(s) suivant(s) :

'xxxxx@xxxxxx.com' le 09.04.2008 21:35
450 <xxxxxxx@xxxxxx>: Recipient address rejected: 83.68.205.158 Votre limite d'envoi de messages par tranche de 24 heures est depasse, reessayez le le 10.4.2008 a 17:36


Pourtant je n'ai pas envoyé de mails ni hier ni aujourd'hui... ou tout au plus 1 ou2. me souviens pas car j'ai tout vidé pour voir si ça changerait qque chose... mais rien.

Est-ce que vous pouvez m'aider à résoudre le problème???

Merci d'avance.
Valérie
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar VEZUVE » 09 Avr 2008 21:30

Hello,
:plaf: quel FAI :?: :?:
:plaf: quel logicielles :?: :?:
:plaf: en ligne :?: :?:

+
VEZUVE
 

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 21:40

désolée pour le manque d'infos... :zzz

je suis avec net2000 et le problème est avec microsoft outlook. Je viens d'essayer par l'interface internet et là j'ai pas de problème, donc ça doit venir d'une option outlook.... non???

allez allez... faut pas m'en vouloir de ne pas avoir donné toutes les infos... :oops: :oops:
j'ai juste un mail important à envoyer.... mais du coup je vais l'envoyer par l'interface internet... mais j'aimerais bien régler le probleme de mon outlook quand même!!!

Merci merci.

:hello:
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar VEZUVE » 09 Avr 2008 22:46

Hello,
:arrow: La FaQ de libellules.
:arrow: en provenance de video2000
Ha sans oublier notre très copain GOOGLE.....

@+
VEZUVE
 

Re: probleme envoi mails

Messagepar Falkra » 09 Avr 2008 22:49

Bonsoir,

le premier message d'erreur indique qu'une limite a été atteinte et dépassée, un quota de mails à envoyer par jour.
C'est en environnement professionnel ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 22:54

bien sûr vezuve... tout ça a été fait avant que je pose la question ici... et si ce forum existe c'est pas pour passer 360h sur google pour chercher une info précise... mais bon...



Hello Falkra,

non c'est mon notebook privé. quand j'ai acheté le notebook il y a 1,5 mois j'ai installé juste microsoft office 2003, configuré outlook comme d'hab. et voilà... il m'est arrivé d'avoir ce genre de message que 2 ou 3 fois... donc pas trop trop souvent... mais bon... je comprend pas, j'ai regardé un peu partout dans outlook mais j'ai rien trouvé.

:hello:
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar Falkra » 09 Avr 2008 23:22

Quel est le SMTP (le serveur d'envoi) ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 23:28

si c'est le serveur du courrier sortant c'est smtp
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar Falkra » 09 Avr 2008 23:28

Oui, c'est celui de ton fournisseur ?
Il n'y a pas de quotas comme ça normalement.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 23:31

oui c'est celui de mon fournisseur... bon tout au plus demain matin je leur téléphone. Mais ce qui m'intrique c'est qu'en passant par le site de net2000.ch j'arrive à envoyer des mails... je reçois aucun message d'erreur en retour... vraiment bizarre.

En tout cas merci de prendre le temps pour me répondre. c'est gentil.
:supers:
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar Falkra » 09 Avr 2008 23:32

Ca peut éventuellement venir de ton firewall (pare-feu) ou antivirus , quels logiciels utilises-tu ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 23:33

j'utilise avast
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53

Re: probleme envoi mails

Messagepar lavie » 09 Avr 2008 23:42

bon je vais aller me coucher :zzz: ... et revenir demain en espèrant d'y voir plus clair.

Merci beaucoup.

A demain pour la suite peut-être :hello:
lavie
 
Messages: 14
Inscription: 27 Avr 2004 18:53


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités