Problème erreur STOP 0x00000101 ? (liée à l'o/c ?)

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Problème erreur STOP 0x00000101 ? (liée à l'o/c ?)

Messagepar Mistergom » 23 Déc 2007 13:41

Hello !

J'ai le PC suivant :
DualCore Intel Core 2 Duo E6600, 2566 MHz
Asus P5W DH Deluxe
3200 Mo (DDR2-800 DDR2 SDRAM)
NVIDIA LEADTEK GeForce 8800 GTS (320 Mo)
(je précise que tout est bien à jour, bios, drivers & co et la CG n'est pas overclockée)

Dans le bios j'ai réglé l'overclocking en "automatique" sur +30%. Malheureusement à la suite de ça, j'ai souvent, sans prévenir, des BSOD de ce type :
A clock interrupt was not recieved on a secondary processor within the allocated time interval.
STOP: 0x00000101 (0x0000000000000061, 0x0000000000000000, 0xfffff98000DE6180,0x0000000000000001)
C'est apparemment lié à l'overclocking à +30% car à +20%, je n'ai jamais de souci... ET c'est curieux car tous les trucs de test d'overclocking (Everest ou OCCT me disent que le PC est stable)

Est-ce que vous avez une idée pour y remédier ? Ou sinon, comment est-ce que je pourrais identifier le fautif. Comment générer un rapport d'erreur sous VISTA qui me permettrait peut-être d'y voir plus clair ?
Merci !
@+
Mistergom
Libellulien
Libellulien
 
Messages: 68
Inscription: 04 Fév 2007 16:21

Re: Problème erreur STOP 0x00000101 ? (liée à l'o/c ?)

Messagepar Airwave » 07 Jan 2008 07:51

Ben le moyen idoine c'est de pas utiliser le mode automatique... Passe en manuel et fais les réglages un par un...

Ces modes Turbo, Ai NOS, etc. ne sont jamais très fiables...
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité