Problème et demande d'analyse

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Re: Problème et demande d'analyse

Messagepar Domi974 » 30 Juin 2010 15:15

dès que je mets en mise en veille : ça ne peut plus redémarrer, ça reste en veille. Il faut absolument que je reboot et que je retire le cable de l'écran (carte graphique) et de remettre pour que ça redémarre ! Dois-je faire memtest ? pour vérifier les erreurs ?
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Problème et demande d'analyse

Messagepar Falkra » 30 Juin 2010 15:26

Essaie toujours, mais ça a une tête de problème matériel (bios buggé, si carte mère très récente) ou problème hardware.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Problème et demande d'analyse

Messagepar Domi974 » 30 Juin 2010 15:54

Domi974 a écrit:bon je vais pas ouvrir un nouveau topic :
Voilà j'ai redémarrer au -4 ou 5 fois pour retrouver mon bureau. Mon écran était en veille comme tu dis avec la luminosité orange. l'écran était éteind quoi!!!! disont que le pc a été bloquer ! j'entends des tic tacs dans mon boitier au démarrage mais sans écran d'affichage !!
avant d'être bloqué encore une fois, j'avais eu un signalement d'erreur : le système a été bloqué.
je voulais poster ce rapport d'erreur, mais le pc a été rebloqué :/
donc je ne sais pas comment récupérer ce rapport :
j'ai eu le temps de screener.
je vous montre le screen

Image


disont que cette "quote" est liée à ça . Peut-être que tu peux trouvé la cause du problème ?

j'avais un problème de mise a jour de la carte graphique récemment peut être c'est a cause de ça.
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Re: Problème et demande d'analyse

Messagepar Domi974 » 29 Juil 2010 13:13

g pu gravé l'iso sur le cd mais le cd n'a pas démarré au redémarrage : qu'est ce qu'il faut faire ?
mon bios est sur cd-rom c'est pas le bon bios ???
Domi974
Libellulien Junior
Libellulien Junior
 
Messages: 348
Inscription: 15 Mar 2010 13:35

Précédente

Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités