Problème formule avec Excel 2007 [résolu]

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème formule avec Excel 2007 [résolu]

Messagepar sam11 » 16 Sep 2010 10:43

Salut à tous,

J'ai une feuille excel et je souhaite faire la chose suivante:
Compter le nombre de fois que la cellule est inférieur à 33 sur la ligne 15, de b à x.

J'ai essayé comme ça mais ça ne marche pas:

=countif(B15:X15;<33)

Quelle sont vos solutions?

Il y a pleins de guide Excel sur internet. Y en a-t-il un que vous recommandez particulièrement ?

Cordiaux messages,

Sam
Dernière édition par sam11 le 01 Jan 2011 17:03, édité 2 fois.
Avatar de l’utilisateur
sam11
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Jan 2005 13:12
Localisation: Vaud_CH

Re: Excel

Messagepar Domden91 » 16 Sep 2010 14:22

Essayes plutot

=NB.SI(D23:N23;"<33")

:plaf:
Domden91
 
Messages: 1
Inscription: 16 Sep 2010 14:20

Re: Excel

Messagepar Wullfk » 16 Sep 2010 15:33

Bonjour,

Il y a pleins de guide Excel sur internet. Y en a-t-il un que vous recommandez particulièrement ?


pour ma part sans hésitation, je te proposerai Excel Download
j'y vais régulièrement, encore plus depuis quelques temps, du fait d'être passé à OFFICE 2007 au boulot (j'ai parfois du mal à retrouvé mes fonctions de prédilection, ou alors elle sont bien cachées)
sur OFFICE 2010 sa encore changé, mais ça ma l'air mieux agencé.
L'expérience est le nom que l'on donne à ses erreurs ~ Oscar Wilde ~
Avatar de l’utilisateur
Wullfk
 
Messages: 37
Inscription: 24 Avr 2010 11:48

Re: Problème formule avec Excel 2007 [résolu]

Messagepar sam11 » 01 Jan 2011 17:04

Un grand merci pour vos deux réponses excellentes !Sam
Avatar de l’utilisateur
sam11
Libellulien Junior
Libellulien Junior
 
Messages: 287
Inscription: 22 Jan 2005 13:12
Localisation: Vaud_CH


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités