Problème GodMode

Posez ici toutes les questions concernant un ou plusieurs logiciels, payants ou gratuits. Pour les demandes spécifiques aux systèmes d'exploitation, passez plutôt par les sections dédiées.

Modérateur: Modérateurs

Problème GodMode

Messagepar Kenny » 07 Jan 2010 20:27

Bonjour,

Pour mon premier message, malheureusement c'est un problème...

Explication:

J'ai essayer de faire le "GodMode" comme présenté sur votre site web. En lisant sur Zebulon.fr j'ai vu que l'on pouvait mettre n'importe quelle nom avant le "." mais laissez la clé de registre identique.
Je me suis exécuter en tappant "Panneau_Conf.{ED7BA470-8E54-465E-825C-99712043E01C}".

Le problème survient à cet instant précis: explorer.exe bug.. Je demande "redémarrer le programme", le problème persiste, je regarde en ligne et toujours pas de solutions.. J'essaie de supprimer ce dossier en commande DOS, impossible, le problème est toujours là.

J'aimerais savoir si quelqu'un d'entre vous aurait une solution à m'apporter...

OS:Windows Vista Home 32Bit

Merci!
Kenny
 
Messages: 1
Inscription: 07 Jan 2010 20:19

Re: Problème GodMode

Messagepar Revjones » 07 Jan 2010 21:50

Kenny a écrit:En lisant sur Zebulon.fr j'ai vu que l'on pouvait mettre n'importe quelle nom avant le "." mais laissez la clé de registre identique.


Je vois que ton problème a trouvé une solution sur ce même site, inutile donc de nous y atteler à notre tour.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5890
Inscription: 04 Fév 2003 18:59
Localisation: Suisse

Re: Problème GodMode

Messagepar Falkra » 07 Jan 2010 23:15

Ici, nous avons indiqué de ne pas taper n'importe quel nom, et de le faire sous Windows 7.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1


Retourner vers Software - Logiciels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités