Problème Identifiants de Connexion (Resolu)

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problème Identifiants de Connexion (Resolu)

Messagepar girondin » 21 Nov 2009 22:00

Bonsoir tout le monde,
Voilà j'ai un petit problème:
Dans mon ordinateur (Win XP) j'ai voulu paramétrer ma connexion Internet avec IE 6 et
je me suis trompé dans le mot de passe que j'ai rentré.
La case "Enregistrer le mot de passe" était cocher, et je n'arrive pas à changer ce mot de passe qui se remet en permanence.
Merci de votre aide
Dernière édition par girondin le 23 Nov 2009 18:30, édité 1 fois.
Avatar de l’utilisateur
girondin
Libellulien Junior
Libellulien Junior
 
Messages: 223
Inscription: 19 Mai 2007 16:28
Localisation: Perpet'-Lointain

Re: Problème Identifiants de Connexion

Messagepar Hapax » 21 Nov 2009 22:10

girondin a écrit:Dans mon ordinateur (Win XP) j'ai voulu paramétrer ma connexion Internet avec IE 6 et

salut
alors là ,Girondin,je suis très étonné que, toi, tu sois encore avec IE6 :shock:
Je n'utilise pas ce genre de machin,mais je suppose qu'en sauvegardant tes favos et en te mettant à jour
en installant IE8,çà devrait le faire...
ou bien vois ici : http://www.technicland.com/doc/gestionnaire.htm
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Problème Identifiants de Connexion

Messagepar girondin » 22 Nov 2009 10:46

En fait, pour tout dire, ce n'est pas pour moi, mais un proche qui n'a pas envie de s'inscrire sur un forum pour une question tous les ans :wink:
Si j'installe IE8, les paramètres seront remis à 0?
Avatar de l’utilisateur
girondin
Libellulien Junior
Libellulien Junior
 
Messages: 223
Inscription: 19 Mai 2007 16:28
Localisation: Perpet'-Lointain

Re: Problème Identifiants de Connexion

Messagepar Falkra » 22 Nov 2009 11:11

Les paramètres sont conservés, pas de problème.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Problème Identifiants de Connexion

Messagepar girondin » 22 Nov 2009 13:03

Re bonjour!
En fait, je pense personnellement que le problème ne vient pas spécialement d'IE, mais des paramètres de l'ordinateur pour se connecter à Internet.
En fait lorsqu'on ouvre une page web, il affiche Google.fr sans probleme, mais dès qu'on lance une recherche, il affiche une petite fenetre qui dit quelque chose du genre "Vous travaillez hors connexion" avec un bouton paramètre, et lorsqu'on clique sur ce même bouton, il nous demande un identifiant et un mot de passe pour se connecter à Internet via une prise ADSL.
Il a mal rentré son mot de passe et coché "enregistrer le mot de passe", et maintenant, meme en rentrant le bon mot de passe, le "mauvais" se remet automatiquement.
Comment effacer ce mot de passe pour remettre le bon?
Avatar de l’utilisateur
girondin
Libellulien Junior
Libellulien Junior
 
Messages: 223
Inscription: 19 Mai 2007 16:28
Localisation: Perpet'-Lointain

Re: Problème Identifiants de Connexion (Resolu)

Messagepar girondin » 23 Nov 2009 18:32

Bonsoir Every Body!
Le problème est résolu, en suivant le chemin ci-dessous:
Outils >> Options Internet>>Paramètres.
Merci Quand même !
Avatar de l’utilisateur
girondin
Libellulien Junior
Libellulien Junior
 
Messages: 223
Inscription: 19 Mai 2007 16:28
Localisation: Perpet'-Lointain


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités