problème matériel

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

problème matériel

Messagepar Agrin » 02 Nov 2007 22:59

Bonsoir à tous

je viens d'acheter une nouvelle carte graphique, un CPU et une carte mère,
après avoir assemblé tous ceci dans mon boitier l'ordinateur démarre mais je n'ai pas d'affichage video.

pourtant ma carte graphique est correctement inserée au port pci/ex et mon ecran est branché au port VGA.

je ne vois pas le problemes,

besoin d'aide merci.
Agrin
Libellulien
Libellulien
 
Messages: 80
Inscription: 24 Jan 2005 22:10

Messagepar sanal » 03 Nov 2007 00:37

Salut

sur ton disque dur un os est-t-il installé? ça doit être certainement une mal branchement des câble électrique sur la carte mère. vérifies les s'il te plait, je ne vois pas d'autres raison que ça ne marche pas!!
Avatar de l’utilisateur
sanal
Libellulien Junior
Libellulien Junior
 
Messages: 151
Inscription: 04 Oct 2003 03:35
Localisation: Lausanne

Messagepar Agrin » 03 Nov 2007 00:53

salut

oui un OS est installé sur mon disque dur et sur ma carte mere je n'ai qu'un port IDE et j'ai branché mon DD et mon lecteur sur ce meme port , je suis pas sur de cette instal..

aidé moi merci
Agrin
Libellulien
Libellulien
 
Messages: 80
Inscription: 24 Jan 2005 22:10

Messagepar VEZUVE » 03 Nov 2007 01:43

hello,
Pas bien de mettre un DD et un DVD sur la même natte.
Je supose que ta CM à des port SATA et donc le choix de ton DD aurais été un DD SATA.
Sinon si tu a encore des porst PCI libre tu peux essayé d'acheté une carte PCI avec port IDE..........

@+
VEZUVE
 

Messagepar Casper » 03 Nov 2007 01:46

Salut
Si par rien ne s'affiche, tu n'as même pas le bios le problème ne vient dès lors pas d'un eventuel dysfonctionnement des nappes ou des disques.
Les ventilos CM et proc se mettent ils en route
La diode d'alimentation de la carte mère est elle allumée
La carte emet elle des bips si oui quelle séquence (la va falloir chercher :-D )
Avatar de l’utilisateur
Casper
Libellulien Junior
Libellulien Junior
 
Messages: 254
Inscription: 14 Aoû 2006 18:30
Localisation: 93

prise molex

Messagepar carlzero » 03 Nov 2007 16:07

salut

ta carte est pourvu d alimentation prise molex voir photo il faut connecter

ces prises a ton boitier alimentaion voir photo

Image
*image passé en vignette/Falkra

Image
un probleme sans solution est un probleme mal pose :-)
Avatar de l’utilisateur
carlzero
Maître Libellulien
Maître Libellulien
 
Messages: 596
Inscription: 01 Nov 2003 14:39
Localisation: normandie


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités