Problème outlook express et IE

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Problème outlook express et IE

Messagepar gregorylambert » 27 Oct 2005 19:55

Bonjour

J'ai un problème.... J'ai perdu un fichier du nom de browseui.dll, et j'ai réussi a le reinstaller. Seul blem, je n'arrive plus a entre dans les champs des pages Web (google par exemple) ni a taper des messages dans outlook expres... Que faire?
gregorylambert
Libellulien
Libellulien
 
Messages: 62
Inscription: 08 Sep 2004 19:02

Messagepar Frankie » 28 Oct 2005 02:35

Salut gregorylambert,
Je ne sais pas comment résoudre ton problème,mais c'est peut être le destin,car ceci peut te pousser a passer a quelque chose de mieux ! :-)

Pour ie (firefox,opera..)
Pour outlook,choisi n'importe le quel ,ça sera sûrement mieux (thunderbird,the bat,pegasus,agent...)
:wink:
Avatar de l’utilisateur
Frankie
Maître Libellulien
Maître Libellulien
 
Messages: 572
Inscription: 08 Déc 2004 07:49
Localisation: Geneve

Messagepar Jason » 28 Oct 2005 06:40

salut !

regardes sur cette page faq outlook express, tu trouveras peut-être la réponse à ton problème.

@+
pour trouver sans chercher,il faut avoir longtemps cherché sans trouver
Avatar de l’utilisateur
Jason
Libellulien Junior
Libellulien Junior
 
Messages: 327
Inscription: 01 Sep 2004 22:38
Localisation: Toulouse

Messagepar gregorylambert » 28 Oct 2005 12:29

Non en fait ca doit etre plus grave que cela. Effectivement après la perte de BROWSEUI et la réinstalation (miraculeus) tout les formes de champs accesibles par IE ou la fênetre message d'outlook sont inacessibles!!!!
C'est quoi ce binz?
gregorylambert
Libellulien
Libellulien
 
Messages: 62
Inscription: 08 Sep 2004 19:02

Messagepar Falkra » 28 Oct 2005 12:32

quelle version de ce fichier as-tu réinstallé, la 6.0.2800.1106 ? Et sous quel windows es-tu ? Avec les services packs, il suffit de se tromper de version pour avoir ce genre de problème. On va vérifier.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar gregorylambert » 28 Oct 2005 13:15

Falkra a écrit:quelle version de ce fichier as-tu réinstallé, la 6.0.2800.1106 ? Et sous quel windows es-tu ? Avec les services packs, il suffit de se tromper de version pour avoir ce genre de problème. On va vérifier.


La version est Windows XP pro.
Seul problème je ne sais pas quelle version a été installée c'est une connaissance qui a posé ca sur le disque.... C'est grave? Ce genre de blem arrive t'on à le corriger facilement?
gregorylambert
Libellulien
Libellulien
 
Messages: 62
Inscription: 08 Sep 2004 19:02

Messagepar phanou » 28 Oct 2005 14:40

hello,

essaye d installer power IE 6, il y a une option de reparation de IE, parfois ca remet tout en place...
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar gregorylambert » 30 Oct 2005 12:54

Ca semble pas marcher la combine Power IE6 que faire de plus?
gregorylambert
Libellulien
Libellulien
 
Messages: 62
Inscription: 08 Sep 2004 19:02


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités