problème panneau de configuration SOS ! [résolu]

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

problème panneau de configuration SOS ! [résolu]

Messagepar thomasM » 10 Juil 2004 18:42

Bonjour,
J'ai un gros problème : il ne m'est plus possible d'accéder à certains menus du panneau de configuration (par ex : ajout-suppression de programmes, affichage,...). Windows m'affiche une fenêtre d'erreur avec une grosse croix rouge avec la phrase suivante :'Windows ne parvient pas à accéder au périphérique, au chemin d'accès ou au fichier spécifié. Vous ne disposez peut être pas des autorisations appropriées pour avoir accès à l'élément.'
Parfois la fenêtre qui s'ouvre affiche 'rundll32.exe' en haut à gauche ou bien
simplement 'panneau de configuration'(dénomination de la fenêtre).
Voila j'espère que j'ai été précis et que vous pourrez me donner un coup de
main.
Rmq : j'ai passé un coup d'adaware et de panda antivirus ils ne m'ont rien détecté.
Merci d'avance
thomasM
 

Messagepar info+ » 10 Juil 2004 20:52

Un peu plus d'infos SVP.

Version de votre Windows ?


Amicalement
info+
 

Messagepar thomasM » 10 Juil 2004 23:11

Windows xp home. J'ai tout dis sauf ça.
thomasM
 

Messagepar Bokeron » 11 Juil 2004 11:03

Mon épouse a le même problème que toi sur son PC et je n'arrive pas l'arranger. :?:
Bokeron
 

Messagepar ikki » 11 Juil 2004 11:21

le PC en question est-il un Packard Bell?
| "Gentlemen prefer blondes" | "Intelligent girls are sexy, low-rise jeans are sexier" |
Avatar de l’utilisateur
ikki
Super Libellulien
Super Libellulien
 
Messages: 1095
Inscription: 13 Mai 2003 15:04
Localisation: Suisse

Messagepar thomasM » 11 Juil 2004 12:11

Non , ce n''est pas un PC de marque.
Config: AMD athlon 2500+ XP
carte graphique : nvidia Geforce FX 5600
Carte mère : epox EP-8K9A
Mémoire : 512 mb

Voila.
thomasM
 

Euréka !

Messagepar ThomasM » 11 Juil 2004 19:42

Ne cherchez plus les amis, j'ai trouvé la solution :
Le problème venait de Kerio Personnal Firewall.
Pour Bokéron (au cas où tu aurais aussi Kerio) voici comment faire :
Dans Kério tu vas dans sécurité du systéme, dans l'onglet applications tu recherche 'Executer une dll en temps qu'application', tu change 'refuser' en 'autoriser' et voila. Merci quand même et à la prochaine.
ThomasM
 

Messagepar Bokeron » 12 Juil 2004 15:16

Oui c'était bien ça.

Merci thomasM et aux autre bien sûr :-D
Bokeron
 


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités