<Résolu>Problème plug-in Java

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

<Résolu>Problème plug-in Java

Messagepar Gladus » 12 Fév 2011 15:00

Bonjour,

Depuis quelques jours, à chaque démarrage j'ai le message suivant:
the new java plug-in requires a recent version of the firefox browser firefox 3 or later

D'après les infos que j'ai trouvées, il semble que ce soit du à une ancienne version de Java. Je l'ai désinstallée.
Mon navigateur par défaut est Chrome.
J'ai aussi Firefox version 3.6.13
Les versions de Java et du plug-in java dans Firefox sont toutes dernières.
Je suis sous Seven 64.

Quelque-un a-t-il une solution ?
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon

Re: <Résolu>Problème plug-in Java

Messagepar Gladus » 12 Fév 2011 16:39

Ce n'est pas Firefox qui m'embêtait, mais une application de sauvegarde réseau (HipServ agent) qui utilise un ancien moteur Firefox.
Je cherche une nouvelle version de cet outil.
Pour l'instant, j'ai déactivé son démarrage automatique, et le popup, n'apparaît que si je démarre l'application.
Atteindre le savoir, c'est reconnaître le gouffre de son ignorance.
Avatar de l’utilisateur
Gladus
Maître Libellulien
Maître Libellulien
 
Messages: 689
Inscription: 16 Mar 2004 10:31
Localisation: Région Yverdon


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités