probleme pour lancer mon jeu wow

Un forum dédié exclusivement aux jeux vidéos pour PC et Consoles

Modérateur: Modérateurs

probleme pour lancer mon jeu wow

Messagepar sugus7 » 15 Nov 2015 11:13

bonjour
voila j ai un probleme lors du l encement de mon jeux un message me dis
requiered battle.net data could not be found
plesse chek your application directory and try again
je ne comprend pas ce que cela veux dire merci de me venir en aide et si je ne suis pas sur le bon forum je m en excuse :?
Dernière édition par Hapax le 15 Nov 2015 11:58, édité 1 fois.
Raison: sujet redirigé et re-titré
sugus7
Libellulien Junior
Libellulien Junior
 
Messages: 182
Inscription: 29 Fév 2012 16:22

Re: probleme pour lancer mon jeu wow

Messagepar dafy » 15 Nov 2015 21:00

Bonsoir,

Essayes de réinstaller battlenet
http://eu.battle.net/fr/app/

@+
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 916
Inscription: 13 Fév 2005 20:53
Localisation: Toonville

Re: probleme pour lancer mon jeu wow

Messagepar Hayden » 19 Jan 2016 20:36

Salut,
Comme Dafy, je pense que le souci provient de l’installation de ton jeu. Tu devrais réessayer, afin de voir si cela marche. Dans le cas contraire, essaie de voir si tu es tombé sur le bon lien, car ça peut aussi te poser un problème. Selon moi, tu pourrais te renseigner sur la page officielle du jeu.
A+
Hayden
 
Messages: 2
Inscription: 19 Jan 2016 17:40

Re: probleme pour lancer mon jeu wow

Messagepar fabienio » 26 Jan 2016 10:23

bonjour
essaye de desinstaller le jeu, installe battle.net puis installe le jeu depuis battle.net



________________________________________________________________________________________________
samsung galaxy s6 acheter galaxy s5
fabienio
 
Messages: 31
Inscription: 12 Fév 2015 11:22


Retourner vers Jeux vidéo

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité