Probleme pour visionner des videos sur le net

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Probleme pour visionner des videos sur le net

Messagepar zelda1989 » 07 Nov 2007 18:32

Bonjour, je ne peux pas voir des videos sur internet comme sur le site de TF1.
Cette video se li avec lecteur windows media player. L'ecran est noir et le lecteur est "pret" mais quand je met play rien ne se passe.
J'utilise mozilla mais le probleme est le mem sur IE.

Configuration: windows vista
zelda1989
 
Messages: 9
Inscription: 27 Juil 2007 15:50

Messagepar Revjones » 07 Nov 2007 18:59

Ca peut être un pare-feu mal réglé.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5890
Inscription: 04 Fév 2003 18:59
Localisation: Suisse

Messagepar zelda1989 » 07 Nov 2007 19:09

J'avais le pare feu zone alarm et je l'ai desinstallé pour voir mais le probleme persiste.
zelda1989
 
Messages: 9
Inscription: 27 Juil 2007 15:50

Messagepar sanal » 08 Nov 2007 01:46

salut

peux tu envoyer le lien de vidéo stp? tu n'arrive pas visionner les vidéos sur aucun site?
Dernière édition par sanal le 10 Nov 2007 01:24, édité 1 fois.
Avatar de l’utilisateur
sanal
Libellulien Junior
Libellulien Junior
 
Messages: 150
Inscription: 04 Oct 2003 04:35
Localisation: Lausanne

Messagepar Falkra » 08 Nov 2007 10:58

Est-ce que WMP a déjà servi ? Parfois on ne s'en sert pas, or il faut le lancer au moins une fois pour valider le paramétrage.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25778
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Messagepar b25 » 08 Nov 2007 11:32

Salut,

Fais l'essai en coupant ton pare-feu, j'ai eu ce pbl. avec ZA sur ADSLTV
b25
Libellulien Junior
Libellulien Junior
 
Messages: 335
Inscription: 01 Nov 2007 11:26

Messagepar zelda1989 » 08 Nov 2007 20:43

Je me sert regulierement de WMP , j'ai desistallé mon par feu zone alarm pour remettre celui de windows vista.

Et j'ai oublié de preciser que le probleme vient bien du lecteur WMP car je peux voir des videos comme sur le site de you tube où ce n'est pas ce lecteur et j'ai le probleme aussi lorsque c'est pour écouter seulement de la musique car sur le site de NRJ ça marche pa non plus.

En esperant trouver la solution a mon pb.
zelda1989
 
Messages: 9
Inscription: 27 Juil 2007 15:50

Messagepar bentux » 11 Nov 2007 11:00

Bonjour,
Avec Firefox tu peut essayer le module media player connectivity, ça fonctionne très bien. Perso j'ai mis vlc en lecteur par défaut.
Avatar de l’utilisateur
bentux
 
Messages: 16
Inscription: 27 Oct 2007 17:20
Localisation: Savoie


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités