Probleme RAID 5 dégradé

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Probleme RAID 5 dégradé

Messagepar Joke16god » 08 Juil 2011 18:48

Bonsoir voici ma config:
CM Asrock K10N78Full HD-hSLI
Processeur AMD Phenom X4 925
DDR2 HyperX Kingston 800 (8 Gb)
HDD WDC 500 AAKS x3 en mode raid 5
OS: Win7 64
Mon problème est le suivant,quand j'ai monté cette config j'ai utilisé des disques de 400 giga de la meme marque et systèmatiquement le raid se dégrade au troisième ou quatriàme démarrage de la machine.
J'ai reconstruit la matrice en remplaçant les disques les un après les autres par des neufs, mais le problème persiste.
Une solutions PLEASE.
Joke16god
 
Messages: 3
Inscription: 19 Déc 2009 15:33
Localisation: Genève

Re: Probleme RAID 5 dégradé

Messagepar J-Alpha » 08 Juil 2011 19:13

Bonjour,

A tout hasard l'ordi n'a pas d'Overclocking peut être incompatibilité avec les réglages parce que ça ne doit pas faire bon ménage surtout un Raid5.

Une autre solution c'est peut être un peut trop pour la CM , ça ne remplacera jamais une carte dédié.

Maintenant il faut avoir confirmation par les professionnels du forum et plus d'informations sur la bête.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Probleme RAID 5 dégradé

Messagepar Joke16god » 09 Juil 2011 07:56

Merci pour ta reponse J-Alpha,mais je crois avoir trouvé la soluce ,car j'ai la mème config CM mais sous XP64 et la no problème,
il semblerais selon diverse source que le VDS de win seven a un problème de compatibilité avec les controleurs Nvidia
Joke16god
 
Messages: 3
Inscription: 19 Déc 2009 15:33
Localisation: Genève

Re: Probleme RAID 5 dégradé

Messagepar J-Alpha » 09 Juil 2011 08:20

Bonjour,

Peut être voir si une mise a jour existe pour corriger le problème.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités