Problème Synology+Wifi routeur Swisscom

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Problème Synology+Wifi routeur Swisscom

Messagepar Steveone » 03 Mai 2013 08:04

Bonjour à tous,

Je m'en remets à vous parce que j'ai cherché partout, essayé un paquet de trucs mais je n'y arrive pas... Voilà mon problème:

J'ai à la maison un routeur Swisscom Centro Grande et j'envoie le signal sur mes différents points avec des Devolos. Tout marche à la perfection de ce côté. J'ai acheté un Synology DS210+ il y a une année et je peux y accéder via LAN, via Internet et/ou Dyndns. A nouveau aucun souci de ce côté.
Cependant, je viens d'acquérir un portable sous Win 7 qui lui est connecté à mon réseau domestique via Wireless et là, aucune chance d'atteindre mon Synology, ni par ftp, ni par web (adresse IP), ni par Dyndns. L'assistant d'installation de Synology ne le trouve pas non plus et pas de réponses à mes pings... bref, comme si mon Synology n'existait pas. J'essaye donc via le câble dans une autre pièce et bingo, tout marche. Je ne comprends donc pas comment faire pour pouvoir utiliser mon NAS avec mon portable sous un réseau wireless à la maison. Je possède le même adressage IP, même subnet (3x255.0) mais rien à faire via le sans fil.

Est-ce que quelqu'un aurait une idée de ce qui doit être fait? J'offre une bière :)
Steveone
 
Messages: 1
Inscription: 03 Mai 2013 07:55

Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités